<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Make This Moment a Diamond | PARABOLA</title>

<meta name="description" content="Parabola is a quarterly journal devoted to the exploration of the quest for meaning as it is expressed in the world&#039;s myths, symbols, and religious traditions, with particular emphasis on the relationship between this store of wisdom and our modern life." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://parabola.org/2022/01/30/make-this-moment-a-diamond/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Make This Moment a Diamond | PARABOLA" />
<meta property="og:description" content="Parabola is a quarterly journal devoted to the exploration of the quest for meaning as it is expressed in the world&#039;s myths, symbols, and religious traditions, with particular emphasis on the relationship between this store of wisdom and our modern life." />
<meta property="og:url" content="https://parabola.org/2022/01/30/make-this-moment-a-diamond/" />
<meta property="og:site_name" content="PARABOLA" />
<meta property="article:publisher" content="https://www.facebook.com/Parabola.Magazine" />
<meta property="article:tag" content="Afterlife" />
<meta property="article:tag" content="beauty" />
<meta property="article:tag" content="Consumerism" />
<meta property="article:tag" content="death" />
<meta property="article:tag" content="dying" />
<meta property="article:tag" content="Father Bormolini" />
<meta property="article:tag" content="life" />
<meta property="article:tag" content="peace" />
<meta property="article:tag" content="presence" />
<meta property="article:tag" content="religion" />
<meta property="article:tag" content="spirituality" />
<meta property="article:tag" content="stillness" />
<meta property="article:tag" content="Transience" />
<meta property="article:tag" content="Wonder" />
<meta property="article:section" content="Conversations" />
<meta property="article:published_time" content="2022-01-30T08:00:00+00:00" />
<meta property="article:modified_time" content="2022-02-11T03:39:58+00:00" />
<meta property="og:updated_time" content="2022-02-11T03:39:58+00:00" />
<meta property="og:image" content="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/02/Bormolini_web.jpg" />
<meta property="og:image:secure_url" content="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/02/Bormolini_web.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="788" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Parabola is a quarterly journal devoted to the exploration of the quest for meaning as it is expressed in the world&#039;s myths, symbols, and religious traditions, with particular emphasis on the relationship between this store of wisdom and our modern life." />
<meta name="twitter:title" content="Make This Moment a Diamond | PARABOLA" />
<meta name="twitter:site" content="@ParabolaMAG" />
<meta name="twitter:image" content="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/02/Bormolini_web.jpg" />
<meta name="twitter:creator" content="@ParabolaMAG" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://parabola.org/#organization","name":"Parabola Magazine","url":"https://parabola.org/","sameAs":["https://www.facebook.com/Parabola.Magazine","https://www.instagram.com/parabolamagazine/","https://twitter.com/ParabolaMAG"],"logo":{"@type":"ImageObject","@id":"https://parabola.org/#logo","inLanguage":"en-US","url":"https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2017/01/Parabola-Logo-Red.png","width":450,"height":105,"caption":"Parabola Magazine"},"image":{"@id":"https://parabola.org/#logo"}},{"@type":"WebSite","@id":"https://parabola.org/#website","url":"https://parabola.org/","name":"PARABOLA","inLanguage":"en-US","description":"The Search for Meaning","publisher":{"@id":"https://parabola.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://parabola.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://parabola.org/2022/01/30/make-this-moment-a-diamond/#primaryimage","inLanguage":"en-US","url":"https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/02/Bormolini_web.jpg","width":625,"height":788},{"@type":"WebPage","@id":"https://parabola.org/2022/01/30/make-this-moment-a-diamond/#webpage","url":"https://parabola.org/2022/01/30/make-this-moment-a-diamond/","name":"Make This Moment a Diamond | PARABOLA","isPartOf":{"@id":"https://parabola.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://parabola.org/2022/01/30/make-this-moment-a-diamond/#primaryimage"},"datePublished":"2022-01-30T08:00:00+00:00","dateModified":"2022-02-11T03:39:58+00:00","description":"Parabola is a quarterly journal devoted to the exploration of the quest for meaning as it is expressed in the world's myths, symbols, and religious traditions, with particular emphasis on the relationship between this store of wisdom and our modern life.","potentialAction":[{"@type":"ReadAction","target":["https://parabola.org/2022/01/30/make-this-moment-a-diamond/"]}]},{"@type":"Article","@id":"https://parabola.org/2022/01/30/make-this-moment-a-diamond/#article","isPartOf":{"@id":"https://parabola.org/2022/01/30/make-this-moment-a-diamond/#webpage"},"author":{"@id":"https://parabola.org/#/schema/person/43a0eaf49e3a25bbae8cbf83db5b4d45"},"headline":"Make This Moment a Diamond","datePublished":"2022-01-30T08:00:00+00:00","dateModified":"2022-02-11T03:39:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://parabola.org/2022/01/30/make-this-moment-a-diamond/#webpage"},"publisher":{"@id":"https://parabola.org/#organization"},"image":{"@id":"https://parabola.org/2022/01/30/make-this-moment-a-diamond/#primaryimage"},"keywords":"Afterlife,beauty,Consumerism,death,dying,Father Bormolini,life,peace,presence,religion,spirituality,stillness,Transience,Wonder","articleSection":"Conversations,Current Issue","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://parabola.org/#/schema/person/43a0eaf49e3a25bbae8cbf83db5b4d45","name":"Jon Pepper and Patrizia De Libero","image":{"@type":"ImageObject","@id":"https://parabola.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/95e9e60e5f2f4c5ae8572a1f0bc6a0bb?s=96&d=mm&r=g","caption":"Jon Pepper and Patrizia De Libero"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PARABOLA &raquo; Feed" href="https://parabola.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PARABOLA &raquo; Comments Feed" href="https://parabola.org/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-362445-36';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-362445-36', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>


<script src="//www.googletagmanager.com/gtag/js?id=G-JY8ZHHY589" data-cfasync="false" data-wpfc-render="false" async></script>
<script data-cfasync="false" data-wpfc-render="false">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</script>

<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-includes/css/dist/block-library/style.min.css?ver=1588191203' media='all' />
<link rel='stylesheet' id='ugb-style-css-css' href='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=1587741805' media='all' />
<style id='ugb-style-css-inline-css'>
:root {
			--content-width: 580px;
		}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1586536835' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css' href='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/top-10/css/default-style.css?ver=1588329327' media='all' />
<style id='tptn-style-left-thumbs-inline-css'>

img.tptn_thumb {
  width: 100px !important;
  height: 100px !important;
}
                
</style>
<link rel='stylesheet' id='wpos-slick-style-css' href='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1588004038' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css' href='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1588004038' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=1586535007' media='all' />
<link rel='stylesheet' id='twentytwenty-style-css' href='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/themes/twentytwenty/style.css?ver=1634922376' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #e22658; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #e22658; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #e22658; }.fill-children-accent,.fill-children-accent * { fill: #e22658; }:root .has-background-color,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.wp-block-button,.comment-reply-link,.has-background.has-primary-background-color:not(.has-text-color),.has-background.has-primary-background-color *:not(.has-text-color),.has-background.has-accent-background-color:not(.has-text-color),.has-background.has-accent-background-color *:not(.has-text-color) { color: #ffffff; }:root .has-background-background-color { background-color: #ffffff; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dbdbdb; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dbdbdb; }.wp-block-table.is-style-stripes { border-bottom-color: #dbdbdb; }.wp-block-latest-posts.is-grid li { border-top-color: #dbdbdb; }:root .has-subtle-background-color { color: #dbdbdb; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #d72756; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"],.footer-widgets .faux-button, .footer-widgets .wp-block-button__link, .footer-widgets input[type="submit"] { background-color: #d72756; }.social-icons a,body:not(.overlay-header) .primary-menu ul,.header-footer-group button,.header-footer-group .button,.header-footer-group .faux-button,.header-footer-group .wp-block-button:not(.is-style-outline) .wp-block-button__link,.header-footer-group .wp-block-file__button,.header-footer-group input[type="button"],.header-footer-group input[type="reset"],.header-footer-group input[type="submit"] { color: #f5f6fa; }#site-header,.footer-nav-widgets-wrapper,#site-footer,.menu-modal,.menu-modal-inner,.search-modal-inner,.archive-header,.singular .entry-header,.singular .featured-media:before,.wp-block-pullquote:before { background-color: #f5f6fa; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #686c91; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top,.tw-footer-widgets-row .footer-widgets.column-two { border-color: #d2d4e4; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #d2d4e4; }
</style>
<link rel='stylesheet' id='twentytwenty-print-style-css' href='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/themes/twentytwenty/print.css?ver=1634922376' media='print' />
<link rel='stylesheet' id='fancybox-css' href='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1568949562' media='screen' />
<link rel='stylesheet' id='twentig-twentytwenty-css' href='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/twentig/dist/css/twentytwenty.css?ver=1587736394' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css' href='https://fonts.googleapis.com/css?family=Cormorant%3A300%2C400%2C500%2C600%2C700%2C300i%2C400i%2C500i%2C600i%2C700i%7CJosefin+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cvietnamese&#038;display=swap&#038;ver=2.0.0' media='all' />
<script>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/parabola.org","hash_tracking":"false"};
</script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=1586536836'></script>
<script>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/parabola.org","hash_tracking":"false","ua":"","v4_id":"G-JY8ZHHY589"};
</script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=1645647313'></script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js?ver=1587741805'></script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-includes/js/jquery/jquery.js?ver=1558469624'></script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1466532880'></script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/themes/twentytwenty/assets/js/index.js?ver=1634922376' async></script>
<link rel='https://api.w.org/' href='https://parabola.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://parabola.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://parabola.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.9" />
<link rel='shortlink' href='https://parabola.org/?p=11253' />


<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<style type="text/css">
.site-description { font-size:2.6rem; }.site-description { font-weight: 500; }.site-description { color: #000000; }.site-title a { text-transform: uppercase; }.site-title a { font-size:3.8rem; }.site-title a { font-weight: 300; }.site-title a { color: #000000; }ul.primary-menu { font-size:2.6rem; }.modal-menu > li > a, .modal-menu > li > .ancestor-wrapper > a {
    font-size: 2.2rem;
}
@media (min-width: 700px) {
    .modal-menu > li > a, .modal-menu > li > .ancestor-wrapper > a {
        font-size: 2.6rem;
    }
}
ul.primary-menu, .modal-menu > li > a, .modal-menu > li > .ancestor-wrapper > a { font-weight: 500; }body:not(.overlay-header) .primary-menu > li > a, body:not(.overlay-header) #site-header .toggle, body:not(.overlay-header) .toggle-inner .toggle-text, .modal-menu a, .modal-menu ul li a { color: #35365b; }.menu-modal .social-icons a { background-color: #35365b; }.primary-menu ul a { color: #35365b; }.toggle .toggle-text { display:none; }.singular .entry-header {
    padding-top: 4.8rem;
}
@media (min-width: 700px) {
    .singular .entry-header {
        padding-top: 9.6rem;
    }
}
h1.entry-title { font-size:6.8rem; }h1.entry-title { font-weight: 600; }.footer-menu { font-size:1.8rem; }.footer-menu { font-weight: 700; }.footer-social-wrapper, .footer-top:not(.has-footer-menu) { display:none; }.footer-menu a, .footer-widgets a,  { color: #35365b; }.footer-top .social-icons a { background-color: #35365b; }.footer-copyright a, .powered-by-wordpress a { color: #35365b; }.powered-by-wordpress {
    display: none;
}
</style>

<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><style type="text/css">0</style> <style type="text/css" id="twentig-theme-custom-css">
		ul.primary-menu, ul.modal-menu > li .ancestor-wrapper a { font-weight:500;}.footer-widgets a, .footer-menu a{ color:#686c91;}	</style>
<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2020/04/cropped-parabola-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2020/04/cropped-parabola-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2020/04/cropped-parabola-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2020/04/cropped-parabola-logo-1-270x270.jpg" />
<style id="wp-custom-css">
			.menu-item-9929 {
	background:  !important;
	border-radius: 4px;
	color: #E7A223 !important;
}

.menu-item-9929:hover {
	border-radius: 4px;
	color: #EAAE3E !important;
}

.menu-item-9929 a {
	color: #DC9818 !important;
}

.menu-item-9929 a:hover {
	color: #EBB147 !important;
}

.menu-item-9929 {
  display: inline-block;
  border-radius: 4px;
  background-color: #ffffff;
  border: none;
  color: #FFFFFF;
  text-align: center;
  font-size: 28px;
  padding: 10px;
  width: 400px;
  transition: all 0.5s;
  cursor: pointer;
  margin: 0px;
}		</style>

<style>
		body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer, #site-footer, .entry-content p, .entry-content ol, .entry-content ul, .entry-content dl, .entry-content dt, .widget_text p, .widget_text ol, .widget_text ul, .widget_text dl, .widget_text dt, .widget-content .rssSummary {
font-family: "Cormorant";
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Josefin Sans";
 }
button, input, select, textarea {
font-family: "Josefin Sans";
 }
#site-title, .site-title, #site-title a, .site-title a, #logo, #logo a, .logo, .logo a {
font-family: "Josefin Sans";
 }
#site-description, .site-description {
font-family: "Cormorant";
 }
.menu, .page_item a, .menu-item a {
font-family: "Josefin Sans";
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p {
font-family: "Cormorant";
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1 {
font-family: "Josefin Sans";
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2 {
font-family: "Josefin Sans";
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3 {
font-family: "Josefin Sans";
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4 {
font-family: "Josefin Sans";
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5 {
font-family: "Josefin Sans";
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6 {
font-family: "Josefin Sans";
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widgets-area h5, .widget-area h6 {
font-family: "Josefin Sans";
 }
.widget-area, .widget, .sidebar, #sidebar, .widget_text p, .widget_text ol, .widget_text ul, .widget_text dl, .widget_text dt, .widget-content .rssSummary {
font-family: "Cormorant";
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Josefin Sans";
 }
footer, #footer, .footer, .site-footer {
font-family: "Cormorant";
 }
	</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-11253 single-format-standard custom-background wp-embed-responsive singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible tw-site-font-large tw-button-hover-color">
<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>
<header id="site-header" class="header-footer-group" role="banner">
<div class="header-inner section-inner">
<div class="header-titles-wrapper">
<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> </span>
<span class="toggle-text">Search</span>
</span>
</button>
<div class="header-titles">
<div class="site-title faux-heading"><a href="https://parabola.org/">Parabola</a></div><div class="site-description">The Search for Meaning</div>
</div>
<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
<span class="toggle-inner">
<span class="toggle-icon">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg> </span>
<span class="toggle-text">Menu</span>
</span>
</button>
</div>
<div class="header-navigation-wrapper">
<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">
<ul class="primary-menu reset-list-style">
<li id="menu-item-9686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9686"><a href="https://parabola.org/subscribe/">Subscribe</a></li>
<li id="menu-item-10875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10875"><a href="https://parabola.org/current-issue/">Current Issue</a></li>
<li id="menu-item-10050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10050"><a href="https://parabola.org/archive/">Archive</a></li>
<li id="menu-item-9687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9687"><a href="https://store.parabola.org/storefront.aspx">Store</a></li>
<li id="menu-item-9929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9929"><a href="https://parabola.org/support-parabola/">Donate to PARABOLA</a></li>
</ul>
</nav>
<div class="header-toggles hide-no-js">
<div class="toggle-wrapper search-toggle-wrapper">
<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
<span class="toggle-inner">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg> <span class="toggle-text">Search</span>
</span>
</button>
</div>
</div>
</div>
</div>
<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal">
<div class="search-modal-inner modal-inner">
<div class="section-inner">
<form role="search" aria-label="Search for:" method="get" class="search-form" action="https://parabola.org/">
<label for="search-form-1">
<span class="screen-reader-text">Search for:</span>
<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field">
<span class="screen-reader-text">Close search</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
</div>
</div>
</div>
</header>
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">
<div class="menu-modal-inner modal-inner">
<div class="menu-wrapper section-inner">
<div class="menu-top">
<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
<span class="toggle-text">Close Menu</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg> </button>
<nav class="mobile-menu" aria-label="Mobile" role="navigation">
<ul class="modal-menu reset-list-style">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9686"><div class="ancestor-wrapper"><a href="https://parabola.org/subscribe/">Subscribe</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10875"><div class="ancestor-wrapper"><a href="https://parabola.org/current-issue/">Current Issue</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10050"><div class="ancestor-wrapper"><a href="https://parabola.org/archive/">Archive</a></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9687"><div class="ancestor-wrapper"><a href="https://store.parabola.org/storefront.aspx">Store</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9929"><div class="ancestor-wrapper"><a href="https://parabola.org/support-parabola/">Donate to PARABOLA</a></div></li>
</ul>
</nav>
</div>
<div class="menu-bottom">
</div>
</div>
</div>
</div>
<main id="site-content" role="main">
<article class="post-11253 post type-post status-publish format-standard has-post-thumbnail hentry category-conversations category-current-issue tag-afterlife tag-beauty tag-consumerism tag-death tag-dying tag-father-bormolini tag-life tag-peace tag-presence tag-religion tag-spirituality tag-stillness tag-transience tag-wonder" id="post-11253">
<header class="entry-header has-text-align-center header-footer-group">
<div class="entry-header-inner section-inner medium">
<h1 class="entry-title">Make This Moment a Diamond</h1>
<div class="intro-text section-inner max-percentage small">
<p>A conversation with Italian priest and spiritual guide Father Guidalberto Bormolini</p>
</div>
<div class="post-meta-wrapper post-meta-single post-meta-single-top">
<ul class="post-meta">
<li class="post-author meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post author</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg> </span>
<span class="meta-text">
By <a href="https://parabola.org/author/pepperlibero/">Jon Pepper and Patrizia De Libero</a> </span>
</li>
<li class="post-date meta-wrapper">
<span class="meta-icon">
<span class="screen-reader-text">Post date</span>
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg> </span>
<span class="meta-text">
<a href="https://parabola.org/2022/01/30/make-this-moment-a-diamond/">January 30, 2022</a>
</span>
</li>
</ul>
</div>
</div>
</header>
<figure class="featured-media">
<div class="featured-media-inner section-inner">
<img width="625" height="788" src="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/02/Bormolini_web.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/02/Bormolini_web.jpg 625w,  https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/02/Bormolini_web-238x300.jpg 238w,  https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/02/Bormolini_web-476x600.jpg 476w" sizes="(max-width: 625px) 100vw, 625px" />
</div>
</figure>
<div class="post-inner thin ">
<div class="entry-content">
<p class="p1"><i>Father Guidalberto Bormolini asks people to take a new view of death—and life. After training as a lute maker, he became a priest and monk and studied extensively about both ancient and modern spiritual and religious teachings. </i></p>
<p class="p2"><i>He has created the Borgo Tutto è Vita (Village of Everything is Life) outside of Florence. It is a spiritual community, a school to teach others how to support the dying, and a hospice for those at the end of life (<a href="http://www.borgotuttovia.it" target="_blank" rel="noreferrer noopener">www.borgotuttovia.it</a>).</i></p>
<p class="p2"><i>This interview was conducted for </i><b>Parabola</b><i> by Jon Pepper and Patrizia De Libero. Ms. De Libero was both co-interviewer and translator to and from the Italian for Father Bormolini. It was conducted via Zoom and has been edited for length and clarity. </i></p>
<div class="wp-block-ugb-divider ugb-divider ugb-60bd199 ugb-divider--v2 ugb-divider--design-basic ugb-main-block" id=""><style>.ugb-60bd199 hr.ugb-divider__hr{margin-left:auto !important;margin-right:auto !important}</style><div class="ugb-inner-block"><div class="ugb-block-content"><hr class="ugb-divider__hr" /></div></div></div>
<p class="p1"><span class="s1"><strong>Parabola</strong>:</span> <i>Virtually every spiritual tradition places a huge importance on facing our death. You see this in the </i>Mahabharata<i>, Judeo-Christian teaching, Gurdjieff, Buddhism, and so on. The Dalai Lama said that “without this awareness all other practices are useless.” Of course, it is about the last thing we want to accept. How do you see this dilemma and why do you think it seems so difficult in today’s world?</i></p>
<p class="p1"><span class="s1"><strong>Father Bormolini:</strong></span> All the greatest religions, wisdoms, philosophies, have always put at the center of their teaching the theme of death. That is, that life has an end. Therefore, for millennia, the greatest teachings have been doing what the Dalai Lama said. We have to become totally aware of the fact that we are mortal. And from there starts the true spiritual search from this point.</p>
<p class="p2">That does not mean that in earlier eras people were not afraid of death or hid from that fact. In the <i>Mahabharata</i> it was asked to one of the wisest: “What is the most absurd thing for human beings?” And the answer, was, that he can see everyone dying around him but does not accept that he himself will die. So, for millennia in the West and the East the greatest traditions, the most profound spiritual philosophies kept their attention around this theme, and it was less possible for people to ignore completely.</p>
<p class="p2">After the Second World War, especially at the birth of consumer culture, there have been no schools able to influence the civilization in the same way—they didn’t have the same influence in the world. So, the problem is just that. On the other hand, there are always wise people who try and point civilization to keep looking at this and avoid the behavior of the ostrich—hoping not to see the problem.</p>
<p class="p2">So, the greatest of the temptations of all time, which is ignoring death, finally took place because of that change. And in fact, because of this something in civilization itself died. Because history teaches us that it is really the reflection on death that supports the highest level of wisdom.</p>
<p class="p1"><span class="s1"><strong>P:</strong></span> <i>The theme of the upcoming issue is Wonder. In a moment of real contact, one</i> <i>feels the wonder and beauty that exists in life itself. At the same time, life and death are intimately related. Can you say how you see the experience of wonder in this light—life, death, and dying?</i></p>
<p class="p1"><span class="s1"><strong>FB</strong>: </span>T<span class="s2">his a beautiful question. Because this is one of the things, this is one of the strongest points I bring to people in my teaching. Things that we consider very precious, they are such because they are limited. For example, diamonds, because they are few, have a very high value. If our days are limited, they are super precious. There is wonder in this life, but there is also wonder in the afterlife. But we want to focus wonder on this life, of course, because it is the only thing we know.</span></p>
<p class="p2">The rise of consumerism, on the other hand, transforms life into another object to consume. This is why today life doesn’t have its proper space. The trap of consumerism—it imposes its own religiousness and its own values because it is really a religion. It imposes in a raw and refined way at the same time—it asks us to sacrifice life to the phenomenal. Consumerism proposes to sacrifice life to what is useless, the idea that we can acquire phenomena.</p>
<p class="p2"><span class="s2">The moment you are aware that life has a limit you are not going to waste your time in a shopping center or a nightclub or other superficial things—or in human relationships that are not deep and profound. Life, every day, <br>has the value of a diamond, because it can be the last. And this is very important. Therefore, you live that last day very intensely. Life without death loses the intensity.</span></p>
<p class="p2">I am here with you now. In an hour I might not be here. So, what I am living now with you is the most important moment in my existence because it could be the last moment. It can make this moment a diamond. Because we know our life will finish—but we don’t know when. So, I am obliged to become aware of death. My human duty is really to live every moment as a diamond. Not only every hour but every second. So, if you have a spiritual awareness you can feel that every moment of life is the real wonder that you can experience. It is unique and not repeatable.</p>
<p class="p2">So, to answer your question—there are two aspects that make life a wonder, the limitation of it, and not knowing the moment it will end.</p>
<figure class="wp-block-image size-large"><img src="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/01/Cartelli-Guidalberto-600x450.jpg" alt="" class="wp-image-11275" srcset="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/01/Cartelli-Guidalberto-600x450.jpg 600w,  https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/01/Cartelli-Guidalberto-300x225.jpg 300w,  https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/01/Cartelli-Guidalberto-768x576.jpg 768w,  https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/01/Cartelli-Guidalberto.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>Fr. Guidalberto Bormolini</figcaption></figure>
<p class="p1"><span class="s1"><strong>P</strong>:</span> <span class="s2"><i>Close to the end of his life, William Segal </i>[a seminal figure in the Gurdjieff tradition]<i> said the essence of the practice is in two words: Be still. Stillness in spiritual practice is experienced as full of life, not emptiness in the ordinary way. In death, the physical body stops of course, but is there also a stillness after death that can be experienced?</i></span></p>
<p class="p1"><span class="s1"><strong>FB</strong>:</span> Yes, even before dying you can experience stillness in a positive way.</p>
<p class="p2"><span class="s2">There are different mystic traditions, and they talk about very similar things. But each tradition has specific ideas and different languages. So, I am not going to give an answer on comparing mystical traditions. Because it would take a long time. We’d have to go in depth and speak about what we intend by emptiness and by the void in different traditions.</span></p>
<p class="p2">So, what I can answer, is more from the anthropological perspective and from mystical Christianity. But I am very aware that the things I am about to say, we can find in other traditions, but because <b><i>Parabola</i></b> is a high-quality magazine, I want to be very specific. Otherwise, it will be very complex.</p>
<p class="p2">In the mysticism in Christianity as well as some of the greatest traditions—Judaism, and in pre-Christian Greek traditions, and also Indian and Islamic teaching—it includes the ideas of stillness and emptiness; both words mean a process of emptying oneself from what is perishable, of all the things that will die. To stay with what is imperishable, with all that will not die. In order to be still—which is emptiness—you need to empty yourself from everything perishable.</p>
<p class="p2">Emptying everything that is finite, to open oneself to the infinite, the immortal. The process of the greatest mystical traditions is not reaching an empty void, but to create the space for something to enter. In the world of the spirit there is no void. Once we create space it is filled with something else—that is the law in the spiritual world.</p>
<p class="p2">If we empty ourselves from the ego, this part will be filled with the spirit. But if we fill all our space with the ego, there is no space for the spirit to inhabit.</p>
<p class="p2">The goal of spiritual mysticism during the Middle Ages was described as finding the cup of mystery. The famous grail of the legend. In fact, this grail is a cup which is made to be filled—not for staying empty. But in order to be filled, it has to be emptied first. And if you want something very precious inside, you have to get rid of what is not precious inside of the cup. If you want the wine of mysticism that intoxicates, symbolizing the unity with the divine.</p>
<p class="p2">If you want this wine, you have to empty what is not precious from the cup, the things of low quality. In Egyptian hieroglyphics the cup symbolizes the heart. The heart must be free in order to be filled with the drink of immortality. The nectar of immortality. If we have this empty cup, then the divine can fill it and it will continue to fill it to infinity.</p>
<p class="p2">Therefore, death will not be a fearful experience anymore. Because the heart will be full of the divine. If we fill our heart with worries, anxieties, attachments, possessions, death will scare us, because we will certainly lose all these things. If we are identified with money, possessions, unrefined pleasure. Real pleasures are the goal of the spiritual life—but they are noble pleasures, spiritual pleasures. If we throw in this cup all things that will die, that is when death will be something to fear.</p>
<p class="p1"><span class="s1"><strong>P</strong>:</span> <i>And the question of stillness? </i></p>
<p class="p1"><span class="s1"><strong>FB</strong>:</span> Yes, we can talk now about stillness. Stillness is something difficult to understand, in a way.</p>
<p class="p2">Even “quietism” was condemned from the Catholic church. As we should not look for stillness as a withdrawal from life. But we have to find a different stillness, a different silence. You could say a zealous quiet or stillness. An active stillness. We have to find this zealous stillness within the divine.</p>
<p class="p2">I will give you an example. Meditation can be the product of consumerism, when the attitude used is as follows: I am doing meditation just to feel better, to look for peace. But it is the compassion [<i>which in Italian means</i> <i>con pathos</i> <i>from the Greek—feeling with the others</i>] which is key. If I sympathize with the others, then I will feel that too, myself. This is the only way that we have to reach the real peace that is within oneself. If I look for peace only for myself, I will never find peace. And death will terrify me. It sounds like a paradox, but that is what it is. Death is part of the whole.</p>
<p class="p2">The peace we are looking for is not an egoistic withdrawal from the life of a planet that has been hurt, that has been wounded, polluted, destroyed from injustice, from dishonesty. I cannot be truly quiet in a world where the higher values have not been realized. But I can be in quiet when I enter into the realm of meditation, and I bring the others with me and embrace their existence too. <span class="s2">If I withdraw myself and do not connect to the whole, how will I understand or connect to the vastness of death and life?</span></p>
<p class="p2"><span class="s2">We must understand that the peace that some spiritual schools propose now is not something that is lasting. It clashes with death—it does not embrace death. Just being still and feeling good is not enough. In these cases, the peace that is looked for is a possessive, egoistic type of peace. </span></p>
<p class="p2"><span class="s2">The peace that we are truly looking for allows us to go beyond the threshold of death because the nature of the peace of death is the same as the peace that we are essentially looking for. For a Christian, it is the peace of a God that did not consider his own divinity as a treasure separate from us but wanted to share his divine nature with us. So, the vision of a Christian God is not someone separated from the world but incarnated into this world with his own life to embrace us and bring us into his life.</span></p>
<p class="p2"><span class="s2">If you look at this vision to embrace everything in meditation you will be able to overcome death as you are connected with the same peace that is within the nature of death. Not just peace for my small self. This is the path we have to follow. Entering into life, to suffer with the others. [<i>Meaning of suffer as presented in Italian—to bear, feel or resonate with others</i>] In this way we can reach a peace that cannot be taken away.</span></p>
<p class="p2"><span class="s2">This is the peace of infinite love, which is simultaneously inquietude and peace, quiet and non-quiet. Inquietude of love and satiated with infinite love. And at that point we will drink out of the cup that we left intentionally empty, and drink the intoxicating wine of divine love, which will allow us to participate in his infinite life, the divine life. </span></p>
<p class="p1"><span class="s3"><strong>P</strong>:</span><span class="s2"> <i>What do you feel about the afterlife? Is there a second body or soul that can be developed and exist after death? Something beyond the old image of heaven and hell?</i></span></p>
<p class="p1"><span class="s3"><strong>FB:</strong></span><span class="s2"><strong> </strong>According to some of the ancient fathers of the church, only God is not made of matter; even the angels have a corporeal body. According to the mystics after death we will have a body of light, and therefore, we will have a tool that will allow us to walk on a pathway postmortem.</span></p>
<p class="p2"><span class="s2">Listening to the prophet Isaiahs’s words, “Who among us can be in a devouring fire?” With perennial flames. In the collective imagination, the perennial flames are hell. But he describes the person who stays within the devouring flames as a saint, a person who is just. So now we are talking about a paradise. Not hell.</span></p>
<p class="p2"><span class="s2">This is all the same place. Probably this means that after we die, we enter into the devouring flames and perennial fire—but this is one place that can become purgatory, hell, or paradise, according to the way we enter. The final decision for everyone is the devouring flame. We are in this life the body that we will wear after.</span></p>
<p class="p2"><span class="s2">In a way we can adopt the Chinese idea of paradise and hell. They said <br>hell offers us a mountain of rice with the most beautiful aromatic spices—but the problem is the people there have very long chopsticks, so they can pick it up but not put into their mouth. Paradise is the same mountain of rice, but people use the long chopsticks to feed each other.</span></p>
<p class="p2"><span class="s2">It is our egoism that turns that place into hell, or our love turning it to paradise. If one part of it is made of combustible material, we would have to do a journey until all that is not necessary is purified. That is the idea of purgatory. Otherwise, we won’t be able to be complete in the peace of divine love.</span></p>
<p class="p2"><span class="s2">God did not think of a place to be punished. He thought of his love as a welcoming place. We transformed this place into hell or paradise with our free will and that is what will wait for us after death. </span></p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/01/trattore-Santa-Maria.jpg" alt="" class="wp-image-11276" srcset="https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/01/trattore-Santa-Maria.jpg 384w,  https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/uploads/2022/01/trattore-Santa-Maria-300x225.jpg 300w" sizes="(max-width: 384px) 100vw, 384px" /><figcaption>Fr. Guidalberto Bormolini</figcaption></figure></div>
<p class="p1"><span class="s3"><strong>P</strong>:</span><span class="s2"> <i>Sometimes one dies quietly surrounded by family and friends, and there are also accidents and sudden death and so on. Does that make a difference in the transition? </i></span></p>
<p class="p1"><span class="s3"><strong>FB:</strong></span><span class="s2"> This is a very, very important subject. I would say it is a central subject in the assisting and supporting someone who is dying. </span></p>
<p class="p2"><span class="s2">To everybody, we must say, do you have life? You must play this life. Live this life. Everything else is just illusion, because maybe there might not be a possibility of afterlife. Even in India it is said the possibility to play another life in this world [reincarnate] is as difficult as a turtle trying to surface into the center of a donut in the middle of the ocean. </span></p>
<p class="p2">We must live the very fullest in this life, to live completely this possibility. It is not even ethically correct to say, try again, you might be luckier in the next life. Because I might be fooling you to say that, as I do not know.</p>
<p class="p2">In any case, this life must be lived spiritually and ethically in its own plenitude. The only criteria for this is love. Other criteria are very dangerous, and opportunistic. I am not going to say, I should be a good person because I am afraid of hell. Or I do good things because I want a reward. This is a very dangerous vision.</p>
<p class="p2"><span class="s4">We cannot use a calculation for the outcomes of our life. This is why I believe death in the Western contemporary world, even the theory of another life, is the fruit of consumerism. I do not want to deny the most important freedom, which is freedom of expression. People can say what they feel is essential in life—I respect that. But I want to highlight that using this theory in the Western world comes from consumerism. </span></p>
<p class="p2">Whether death comes suddenly or not, no matter how we die, what really matters is the way we have lived our life.</p>
<p class="p2"><span class="s2">To summarize, there are three ways of dying:</span></p>
<p class="p2">In ignorance, and unconsciously and unaware. Having lived a very poor life. This is just terrible.</p>
<p class="p2">The second, dying unprepared and not fully conscious, but having lived a life with love. There might be an interesting surprise after that.</p>
<p class="p2">The third: if you have spent a consistent part of your life dedicated to preparing yourself for the moment of death, there will be what in the <i>Bhagavad Gita</i> (I will not quote exactly), Brahma said, Whoever would think about me in the moment of death will find himself in my arms after death. And you can be certain about this.</p>
<p class="p2">Therefore, if I prepare myself to die and I go through this door holding space for God, my death will certainly not be banal.</p>
<p class="p1"><span class="s1"><strong>P</strong>:</span> <i>In life I can be aware I exist. Do you feel there can be awareness and even individuality after death?</i></p>
<p class="p1"><span class="s1"><strong>FB</strong>:</span> Yes, for sure, that is the vision of Christianity. The beauty of the divine gift is to participate into his symphony. So, some trace of individuality exists—this is the reciprocal beauty of the symphony. I do not believe that life beyond is an annulment into the divinity—sometimes this can be explained in the following way: In the idea of a drop dissolving into the ocean, the drop of water might keep its own essence. It might be us who do not understand this vision. The drop of water could maintain its memory, its own individuality, and enrich the ocean.</p>
<p class="p2">I cannot put myself to speak on behalf of God—even the saints can’t do that. That is a mystery. But maybe just with a little bit of poetry and creativity I feel he might rejoice of his love, because love is his life. In order to have love, there must be a relation, not confusion. I do not believe that when we reach the divine life, we are dissolved into him. We will be one thing, but like two lovers. We could overcome this dualism, this separation, with a loving embrace. I don’t want to turn this to a theological discussion. I want to speak simply so everyone can understand. I just want to reach people who are trying to find some sense in their life.</p>
<p class="p2">One loses oneself into the other—abandons into the other—but stays also himself. It is the ego that is the obstacle that prevents this from happening. It is not the real I, the real self that will remain and embrace the infinite self. In light of this, we can change our perception of meditation. Is it a void that is an empty space where God is everything or are we creating an empty space for God to enter?</p>
<p class="p2">This is a subtle but very important difference. To be honest, I would love to be with him there—I don’t want to annul myself—I want to be with him after death. Even before!</p>
<p class="p1"><span class="s1"><strong>P</strong>:</span> <i>It seems in a way facing life and facing death are the same—the demand is to be as present as possible in this moment. How do you see that?</i></p>
<p class="p1"><span class="s1"><strong>FB:</strong></span> This is a very important subject — in the old Christianity this was called the art of the present, or the art of the attention. And they said this art was stimulated by the remembrance of our death. <i>Momento mori</i> is the phrase in Latin. Momento mori had the function to bring people to the here and now and live fully each moment.</p>
<p class="p2">As a provocation, I say to people who ask if there is life after death: I answer not to be worried about that (even though for myself I know there is, for sure), but ask yourself rather, if there is life <i>before</i> death. This is a more serious problem. Because if there is life before death, only then we can hope for life after death. And in order to have a life before death, we must live it.</p>
<p class="p2">Live must be lived, immediately.</p>
<p class="p2">Therefore, the art of presence, the art of being here and now, from the spiritual perspective is the art of living. Because if I am absent, I am dead. In the Dhammapada, the Buddha says that non-awareness, non-consciousness is the way to death, and consciousness is the way to life.</p>
<p class="p2">In Christianity this is called the practice of the presence before God. In old times we were helped by the bells of the church. By passing from one hour to another, at every hour you stop and have a chance for a pause and to put yourself in the presence of God—or the angels—and then you start your work again. This is called the spiritual clock, and this is a very ancient practice. And it is a shame we have lost that because it is fantastic. The intention was remembering every hour and then eventually moving toward the practice of constant presence.</p>
<p class="p2">If you are present before death, then there will be life after death. If you are “dead” before dying, then how can you be alive after?</p>
<p class="p1"><span class="s1"><strong>P:</strong></span> <i>It seems what you are speaking about is similar to the practice of self-remembering … which is in a way remembrance of God. Do we have anything similar in the Christian tradition?</i></p>
<p class="p1"><span class="s1"><strong>FB:</strong></span> Yes, the practice of self-remembering is very strong in central Asia—it is a very strong practice. In Christianity, it is leaning toward the remembrance of God in order to remember oneself. It is not like we do not exist and only God exists; but we exist in God. Therefore, we reach our real selves through God. So, there are close similarities with self-remembering but just different shades of the practice.</p>
<p class="p1"><span class="s1"><strong>P:</strong></span> <i>Those who engage in the well-known practice of the prayer of the heart—“Lord Have Mercy”—and the awareness of the breath might sometimes feel they are called to be part of a larger prayer, something not personal. How do you see the balance between one’s own life and being part of this larger movement? </i></p>
<p class="p1"><span class="s1"><strong>FB:</strong></span> The musical and symphonic image is one of the best images we can use for this. There is the primordial sound—similar to the “Om” of the Indian tradition, which is the “amen” in our tradition. Which means “and so it will be.” A divine word, pronounced at the very beginning becomes multiple notes, an infinite number of notes.</p>
<p class="p2">It is known as the infinite melody of the divine symphony—a great liturgy of the cosmos, as the fathers of the church used to call it. Within which, we need to find our own notes, and this is what the use of the mantra [<i>Lord Have Mercy</i>] is. As it is intended in the East, and in the recital of the divine name, which is more to the Western tradition. In the classical Prayer of the Heart, the actual words are the generic type of words, and each one of us must listen to what comes from tuning to the sound. I must find my own note within this. We tune our note to the original note, like an orchestra tuning. Each instrument tunes to this note, but each instrument is different. In this way you can gain a harmonious symphony.</p>
<p class="p2">In this world right now, we can see the disharmony that exists. We see it in relations between people and the health of the planet, which is not in harmony.</p>
<p class="p2">When we accept the Prayer of the Heart as a practice, we tune to the original “la” in order to participate to the symphony. In this way we enrich the world he has created. He has created this possible symphony, but if we do not participate, we deprive the cosmos of some level of beauty. So, if we tune our own note and take part in this, perhaps we can rebuild something of what is the lost Eden.</p>
<p class="p1"><span class="s1"><strong>P:</strong></span> <i>Is there any last word you wish to share with the readers?</i></p>
<p class="p1"><strong><span class="s1">FB</span>:</strong> <span class="s4">I would close with two things that might be interesting for an American reader regarding death. Number one, paradise, purgatory and hell…. At the end of life, do not be afraid because we do not enter into a judgmental place. It is not a tribunal, or a place for condemnation.</span></p>
<p class="p2">Rather, we enter in a place where we have chosen to enter. There is only the divine love waiting for us. But the divine love is the fire. So, as I said earlier, it is up to us to see the way we enter into this fire. Whether we are combustible material or the fire of love. In that latter case we would feel at home.</p>
<p class="p2">This is fundamental.</p>
<p class="p2">Also, I want to say to everyone, let us stop any image of fear related to death. We choose what becomes of us after death. He is waiting for us with an eternal loving fire.</p>
<p class="p2">And the last thing I want to bring to us, which is from a Midrash [<i>ancient Jewish commentary</i>] that describes the death of Moses as the “kiss of God.” I was very touched by this and pondered about it. At the end of the day, what we want to build is a covenant of love—we give life. The moment we decide to bind ourselves with another person, we unify our blood.</p>
<p class="p2">My life enters into your life. In the Old Testament he says that love and death are the same thing. Giacomo Leopardi [<i>Italian poet</i>] says something similar.</p>
<p class="p2">Another form of an alliance of love is the breath. My breath enters into the breath of my loved one with a kiss. So, the kiss is something very sacred, not something vulgarized by the mass media. It is something extremely sacred.</p>
<p class="p2">We become one breath. Jewish and Muslim do not eat meat unless it is treated in a certain way, not to eat meat where the animal has been suffocated because the meat contains the last breath, and the breath belongs to God, and that is life.</p>
<p class="p2">When we share breath, we become one being with another. And dying is exactly this. My breath enters finally and fully into the divine breathing. Therefore, dying is a kiss between us and the infinite—an infinite kiss.</p>
<p class="p2">How can this possibly scare people? <span class="s5">◆</span></p>
<p><em>This conversation appears in our Spring 2022 issue, “Wonder”. Purchase the issue <a rel="noreferrer noopener" href="https://store.parabola.org/vol-471-wonder-p219.aspx" target="_blank">here</a>. </em></p>
</div>
</div>
<div class="section-inner">
</div>
<nav class="pagination-single section-inner only-one only-prev" aria-label="Post" role="navigation">
<hr class="styled-separator is-style-wide" aria-hidden="true" />
<div class="pagination-single-inner">
<a class="previous-post" href="https://parabola.org/2022/01/29/stones-in-the-sacred-household-the-2021-parliament-of-the-worlds-religions/">
<span class="arrow" aria-hidden="true">&larr;</span>
<span class="title"><span class="title-inner">Stones in the Sacred Household: The 2021 Parliament of the World’s Religions</span></span>
</a>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" />
</nav>
</article>
</main>
<div class="footer-nav-widgets-wrapper header-footer-group">
<div class="footer-inner section-inner">
<div class="footer-top has-footer-menu">
<nav aria-label="Footer" role="navigation" class="footer-menu-wrapper">
<ul class="footer-menu reset-list-style">
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9766"><a href="https://parabola.org/advertising/">Advertising</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10202"><a href="https://parabola.org/subscribe/#currentsubs">Current Subscribers</a></li>
<li id="menu-item-10182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10182"><a href="https://parabola.org/frequently-asked-questions/">FAQ</a></li>
<li id="menu-item-9760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9760"><a href="https://parabola.org/masthead/">Masthead</a></li>
<li id="menu-item-11219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11219"><a href="https://parabola.org/newsletter/">Newsletter</a></li>
<li id="menu-item-9759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9759"><a href="https://parabola.org/submissions/">Submissions</a></li>
<li id="menu-item-9761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9761"><a href="https://parabola.org/contact/">Contact</a></li>
<li id="menu-item-9819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9819"><a href="https://parabola.org/privacy-policy/">Privacy Policy</a></li>
</ul>
</nav>
</div>
</div>
</div>
<footer id="site-footer" role="contentinfo" class="header-footer-group">
<div class="section-inner">
<div class="footer-credits">
<p class="footer-copyright">&copy;
2022 <a href="https://parabola.org/">PARABOLA</a>
</p>
<p class="powered-by-wordpress">
<a href="https://wordpress.org/">
Powered by WordPress </a>
</p>
</div>
<a class="to-the-top" href="#site-header">
<span class="to-the-top-long">
To the top <span class="arrow" aria-hidden="true">&uarr;</span> </span>
<span class="to-the-top-short">
Up <span class="arrow" aria-hidden="true">&uarr;</span> </span>
</a>
</div>
</footer>
<script type="text/javascript">
    (function () {
        document.getElementsByClassName('close-nav-toggle')[0].addEventListener('focus', () => {
            document.getElementsByClassName('close-nav-toggle')[0].blur();
        });
    }());
</script>
</script>
<script>
var impression_object = {"ajax_url":"https:\/\/parabola.org\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js?ver=1566855683'></script>
<script>
var click_object = {"ajax_url":"https:\/\/parabola.org\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=1566855683'></script>
<script>
var wpcf7 = {"apiSettings":{"root":"https:\/\/parabola.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1586536835'></script>
<script>
var ajax_tptn_tracker = {"ajax_url":"https:\/\/parabola.org\/","top_ten_id":"11253","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1322722201"};
</script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1588329327'></script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1568949562'></script>
<script>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'outside','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1568949562'></script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=1568949562'></script>
<script>
var themify_vars = {"version":"1.1.2","url":"https:\/\/parabola.org\/wp-content\/plugins\/themify-shortcodes\/themify","includesURL":"https:\/\/parabola.org\/wp-includes\/","map_key":""};
</script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/themify-shortcodes/themify/js/main.js?ver=1587116973'></script>
<script>
var Wtpsw = {"ajaxurl":"https:\/\/parabola.org\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"11253"};
</script>
<script src='https://parabolaorg-4jzhg7c.stackpathdns.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1588004038'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.gasdf-1').gslider({groupid:1,speed:10000,repeat_impressions:'Y'});
}});
</script>

</body>
</html>
