<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie6"><![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie7"><![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie8"><![endif]-->
<!--[if IE 9 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://parabola.org/xmlrpc.php">
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<title>Worshipping Illusions: An Interview with Marion Woodman | Parabola Conversations</title>
 
<link rel="author" href="https://plus.google.com/111441720782905925000/posts"/>
 
<meta name="description" content="In the Summer of 1987, Parabola sat down for an exchange with Marion Woodman on the subject of addiction."/>
<link rel="canonical" href="https://parabola.org/2017/06/22/worshipping-illusions-an-interview-with-marion-woodman/"/>
<link rel="publisher" href="https://plus.google.com/111441720782905925000"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Worshipping Illusions: An Interview with Marion Woodman | Parabola Conversations"/>
<meta property="og:description" content="In the Summer of 1987, Parabola sat down for an exchange with Marion Woodman on the subject of addiction."/>
<meta property="og:url" content="https://parabola.org/2017/06/22/worshipping-illusions-an-interview-with-marion-woodman/"/>
<meta property="og:site_name" content="Parabola"/>
<meta property="article:publisher" content="https://www.facebook.com/Parabola.Magazine"/>
<meta property="article:tag" content="addiction"/>
<meta property="article:tag" content="Consciousness"/>
<meta property="article:tag" content="feminine"/>
<meta property="article:tag" content="Marion Woodman"/>
<meta property="article:tag" content="masculine"/>
<meta property="article:tag" content="soul"/>
<meta property="article:section" content="Conversations"/>
<meta property="article:published_time" content="2017-06-22T04:30:48+00:00"/>
<meta property="article:modified_time" content="2017-06-22T11:50:08+00:00"/>
<meta property="og:updated_time" content="2017-06-22T11:50:08+00:00"/>
<meta property="fb:app_id" content="410116312498019"/>
<meta property="og:image" content="https://parabola.org/wp-content/uploads/2017/06/emil-nolde-dance-around-the-golden-calf-1910.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="814"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="In the Summer of 1987, Parabola sat down for an exchange with Marion Woodman on the subject of addiction."/>
<meta name="twitter:title" content="Worshipping Illusions: An Interview with Marion Woodman | Parabola Conversations"/>
<meta name="twitter:site" content="@ParabolaMAG"/>
<meta name="twitter:image" content="https://parabola.org/wp-content/uploads/2017/06/emil-nolde-dance-around-the-golden-calf-1910.jpg"/>
<meta name="twitter:creator" content="@ParabolaMAG"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Parabola &raquo; Feed" href="https://parabola.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Parabola &raquo; Comments Feed" href="https://parabola.org/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/parabola.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6a7e6366cfb3813426f82c5f6afb5158"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://parabola.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=6a7e6366cfb3813426f82c5f6afb5158' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://parabola.org/wp-content/themes/wp-prosperity/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://parabola.org/wp-content/themes/wp-prosperity/fonts/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://parabola.org/wp-content/themes/wp-prosperity/bootstrap.min.css?ver=3.3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='flexslider-css' href='https://parabola.org/wp-content/themes/wp-prosperity/flexslider.css?ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='theme-shortcodes-css' href='https://parabola.org/wp-content/themes/wp-prosperity/shortcodes.css?ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='default-google-fonts-css' href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C600italic%2C700italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://parabola.org/wp-includes/css/dashicons.min.css?ver=6a7e6366cfb3813426f82c5f6afb5158' type='text/css' media='all'/>
<link rel='stylesheet' id='theme-print_styles-css' href='https://parabola.org/wp-content/themes/wp-prosperity/style-print.css?ver=2.6.1' type='text/css' media='print'/>
<link rel='stylesheet' id='theme-main-styles-css' href='https://parabola.org/wp-content/themes/parabolamag/style.css?ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='theme-custom_styles-css' href='https://parabola.org/wp-content/themes/wp-prosperity/style-custom.css?ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='https://parabola.org/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen'/>
<script type='text/javascript' src='https://parabola.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://parabola.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://parabola.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://parabola.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://parabola.org/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='https://parabola.org/?p=6385'/>
<link rel="alternate" type="application/json+oembed" href="https://parabola.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparabola.org%2F2017%2F06%2F22%2Fworshipping-illusions-an-interview-with-marion-woodman%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://parabola.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparabola.org%2F2017%2F06%2F22%2Fworshipping-illusions-an-interview-with-marion-woodman%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.gasdf{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.gasdf img{height:auto;}.gasdf-col{position:relative;float:left;}.gasdf-col:first-child{margin-left:0;}.gasdf-col:last-child{margin-right:0;}.gasdf-1{width:100%;max-width:300px;height:100%;max-height:60px;margin:0 auto;}@media only screen and (max-width: 480px) {.gasdf-col,.gasdf-dyn,.gasdf-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
<style type="text/css">.wpsdc-drop-cap{float:left;padding:0.25em 0.05em 0.25em 0;font-size:5em;line-height:0.4em;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//parabola.org/?wordfence_logHuman=1&hid=55F2D2D4954FC37E0676AB35FC51A4BD');
</script><meta name="viewport" content="width=device-width, initial-scale=1"/>
 
<style type="text/css">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</style>
<link rel="Shortcut Icon" href="https://parabola.org/wp-content/uploads/2015/01/Windows-Logo-150-x-150.png" type="image/x-icon"/>
 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-362445-36', 'auto');
  ga('send', 'pageview');
</script>
 
 
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'outside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : true }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-6385 single-format-standard c-sn two-column unboxed nav-arrows nav-just" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="darkheader">
 
<nav class="nav-fixed" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="wrap">
<div class="subicons site-icons">
<a data-toggle="tooltip" data-placement="bottom" class="subicon rss" rel="external" title="RSS Feed" href="https://parabola.org/feed/"><i class="fa fa-rss"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon twitter" rel="external" title="Connect on Twitter" href="https://twitter.com/ParabolaMAG"><i class="fa fa-twitter"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon facebook" rel="external" title="Connect on Facebook" href="https://www.facebook.com/Parabola.Magazine"><i class="fa fa-facebook"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon googleplus" rel="external" title="Connect on Google+" href="https://plus.google.com/111441720782905925000/posts?rel=author"><i class="fa fa-google-plus"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon instagram" rel="external" title="Connect on Instagram" href="https://www.instagram.com/parabolamagazine/"><i class="fa fa-instagram"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon tumblr" rel="external" title="Connect on Tumblr" href="http://parabola-magazine.tumblr.com/"><i class="fa fa-tumblr"></i></a>
</div>
<span class="menu-toggle">
<i class="fa fa-navicon"></i>
</span>
<ul id="fixednav" class="nav-menu"><li id="menu-item-892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892"><a href="https://parabola.org/blog/">Notes</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://parabola.org/current-issue/">Current Issue</a></li>
<li id="menu-item-3441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3441"><a href="https://parabola.org/archive/">Archive</a>
<ul class="sub-menu">
<li id="menu-item-945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-945"><a href="https://parabola.org/essays/">Essays</a></li>
<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="https://parabola.org/conversations/">Conversations</a></li>
<li id="menu-item-954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-954"><a href="https://parabola.org/photography/">Photography</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="https://parabola.org/poetry/">Poetry</a></li>
<li id="menu-item-2095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095"><a href="https://parabola.org/epicycles/">Epicycles</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972"><a href="https://parabola.org/book-reviews/">Book Reviews</a></li>
<li id="menu-item-3444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3444"><a href="https://parabola.org/film-reviews/">Film Reviews</a></li>
<li id="menu-item-2831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2831"><a href="https://parabola.org/articles-translated-into-spanish/">PARABOLA in Translation</a></li>
<li id="menu-item-2236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2236"><a href="https://parabola.org/web-exclusives/">Web Exclusives</a></li>
</ul>
</li>
<li id="menu-item-2220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2220"><a href="#">Community</a>
<ul class="sub-menu">
<li id="menu-item-4040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4040"><a href="https://parabola.org/events/">Events</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-957"><a href="https://parabola.org/editorial-blogs/">Editor Blogs</a>
<ul class="sub-menu">
<li id="menu-item-1553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1553"><a href="http://tracycochran.org/">Tracy Cochran (Editorial Director)</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1554"><a href="http://zenyogagurdjieff.blogspot.ca/">Lee van Laer (Senior Editor)</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1555"><a href="http://findingtimeforyourself.com/blog/">Patty de Llosa (Consulting Editor)</a></li>
<li id="menu-item-1556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1556"><a href="http://lukestorms.com/">Luke Storms (Online Editor)</a></li>
</ul>
</li>
<li id="menu-item-955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955"><a href="https://parabola.org/support-parabola/">Donate</a></li>
</ul>
</li>
<li id="menu-item-896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-896"><a href="https://parabola.org/subscribe/">Subscribe</a></li>
<li id="menu-item-1563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1563"><a href="https://parabola.org/digital-editions/">Digital Editions</a></li>
<li id="menu-item-1935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1935"><a href="http://store.parabola.org/storefront.aspx">Store</a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3958"><a href="https://parabola.org/podcast/">Podcast</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-898"><a href="https://parabola.org/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-958"><a href="https://parabola.org/masthead/">Masthead</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="https://parabola.org/contact/">Contact</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-960"><a href="https://parabola.org/submissions/">Submissions</a></li>
<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="https://parabola.org/support-parabola/">Support PARABOLA</a></li>
</ul>
</li>
</ul>
</div> 
</nav>
  </div>
 
<div class="site-container">
 
<div class="page-top-widget-wrap clearfix">
<div class="wrap">
<div class="row">
<aside class="sidebar page-top-widget">
<section id="text-15" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section> </aside> 
</div> 
</div> 
</div> 
 
<header class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="wrap">
<div class="site-branding">
<a href="https://parabola.org/" title="Parabola" rel="home">
<div class="site-title" itemprop="headline">
<span class="site-logo">
<img src="https://parabola.org/wp-content/uploads/2017/01/Parabola-Logo-Red.png" alt="Parabola"/>
</span>
</div>
</a>
</div> 
</div> 
</header>
 
<div class="nav-below-header">
 
<nav class="nav-secondary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="wrap">
<span title="Display Menu" class="menu-toggle">
<i class="fa fa-navicon"></i>
</span>
<ul id="secnav" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892"><a href="https://parabola.org/blog/">Notes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://parabola.org/current-issue/">Current Issue</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3441"><a href="https://parabola.org/archive/">Archive</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-945"><a href="https://parabola.org/essays/">Essays</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="https://parabola.org/conversations/">Conversations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-954"><a href="https://parabola.org/photography/">Photography</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="https://parabola.org/poetry/">Poetry</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2095"><a href="https://parabola.org/epicycles/">Epicycles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972"><a href="https://parabola.org/book-reviews/">Book Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3444"><a href="https://parabola.org/film-reviews/">Film Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2831"><a href="https://parabola.org/articles-translated-into-spanish/">PARABOLA in Translation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2236"><a href="https://parabola.org/web-exclusives/">Web Exclusives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2220"><a href="#">Community</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4040"><a href="https://parabola.org/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-957"><a href="https://parabola.org/editorial-blogs/">Editor Blogs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1553"><a href="http://tracycochran.org/">Tracy Cochran (Editorial Director)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1554"><a href="http://zenyogagurdjieff.blogspot.ca/">Lee van Laer (Senior Editor)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1555"><a href="http://findingtimeforyourself.com/blog/">Patty de Llosa (Consulting Editor)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1556"><a href="http://lukestorms.com/">Luke Storms (Online Editor)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955"><a href="https://parabola.org/support-parabola/">Donate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-896"><a href="https://parabola.org/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1563"><a href="https://parabola.org/digital-editions/">Digital Editions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1935"><a href="http://store.parabola.org/storefront.aspx">Store</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3958"><a href="https://parabola.org/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-898"><a href="https://parabola.org/about/">About</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-958"><a href="https://parabola.org/masthead/">Masthead</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="https://parabola.org/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-960"><a href="https://parabola.org/submissions/">Submissions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="https://parabola.org/support-parabola/">Support PARABOLA</a></li>
</ul>
</li>
</ul>
</div> 
</nav>
  </div>
 
<div class="topnav-search">
<div class="wrap">
<form method="get" class="search-form clearfix" action="https://parabola.org/">
<label><span class="screen-reader-text">Search for: </span></label>
<i class="fa fa-search"></i>
<input type="text" class="search-field" placeholder="Enter Search Terms" value="" name="s" title="Enter Search Terms"/><input type="submit" class="search-submit" value="Search"/>
</form> </div>
</div> 
 
 
<div class="site-inner">
<div class="site-inner-wrap">
<div class="tb-col-border narrow"></div>
<div class="tb-col-border wide"></div>
 
<div id="primary" class="content-area">
 
<main id="content" class="site-content" itemprop="mainContentOfPage">
<div itemscope="itemscope" itemtype="http://schema.org/Blog">
<article id="post-6385" class="post-6385 post type-post status-publish format-standard has-post-thumbnail hentry category-conversations tag-addiction tag-consciousness tag-feminine tag-marion-woodman tag-masculine tag-soul conversations" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<div class="entry-wrap">
<div class="entry-container">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">
<span>
Worshipping Illusions: An Interview with Marion Woodman </span>
</h1>
<div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i><time class="entry-date" itemprop="datePublished" datetime="2017-06-22T04:30:48+00:00">June 22, 2017</time></span><span class="author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">By <a class="entry-author-link" href="https://parabola.org/author/parabola-magazine/" title="View all posts by Parabola Editors" itemprop="url" rel="author"><span itemprop="name">Parabola Editors</span></a></span></div>  </header> 
<div class="entry-content" itemprop="text">
<div id="attachment_6388" style="width: 1010px" class="wp-caption aligncenter"><a href="https://parabola.org/wp-content/uploads/2017/06/marion-1-800x600.jpg"><img class="wp-image-6388" src="https://parabola.org/wp-content/uploads/2017/06/marion-1-800x600.jpg" alt="Film Still from Marion Woodman: Dancing in the Flames" width="1000" height="750" srcset="https://parabola.org/wp-content/uploads/2017/06/marion-1-800x600.jpg 800w, https://parabola.org/wp-content/uploads/2017/06/marion-1-800x600-300x225.jpg 300w, https://parabola.org/wp-content/uploads/2017/06/marion-1-800x600-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"/></a><p class="wp-caption-text">Film Still from <a href="http://bullrushpictures.com/project/dancing-in-the-flames/"><em>Marion Woodman: Dancing in the Flames</em></a></p></div>
<p>In the Summer of 1987, <em>Parabola </em>sat down for an exchange with Marion Woodman for our issue on &#8220;Addiction,&#8221; available to purchase <a href="https://store.parabola.org/vol-122-addiction-p48.aspx">here</a>. If you enjoy this piece, consider <a href="https://parabola.org/subscribe/">subscribing</a>.</p>
<p><em><span class="wpsdc-drop-cap">M</span>arion Woodman was trained as an analyst at the Jung Institute in Zurich and has been practicing in Toronto for the last seven years. She lectures extensively in the United States and Canada and is in great demand as a leader of seminars and conferences. After spending even a brief time with her, there is no mistaking why: her warmth and openness are immediately engaging.</em></p>
<p><em>Woodman has worked with many people who struggle with addictions of all kinds, and her intuitive empathy is informed by the conviction that their struggle is primarily a struggle to become more conscious and more free. She is the author of three books on the psychology and attitudes of women today: </em>The Owl Was a Baker&#8217;s Daughter: Anorexia Nervosa and the Repressed Femi­nine<em> (1980), </em>Addiction to Perfection: The Still Unravished Bride<em> (1982), and </em>The Pregnant Virgin: A Process of Psychological Transformation<em> (1985).</em></p>
<p><em>—Lorraine Kisly</em></p>
<p><strong>PARABOLA</strong>: The title of one of your books, <em>Addiction to Perfection, </em>raises a great many questions. I wonder if you could explain a little about what that title means.</p>
<p><strong>MARION WOODMAN</strong>: Well, it comes in part from the situation in which parents have a concept of what the perfect child would be—perfect athlete, perfect scholar, when 100 percent achievement is the goal. The parents are trapped by this ideal, and their whole life is centered around performance. The child then learns how to perform and has an idealized vision of what he or she should be. Anything that doesn&#8217;t fit in with that ideal has to be pushed back, has to be annihilated, really. As a result, whatever is human in the child, whatever is &#8220;dirty&#8221;—sexuality, and the plain, ordinary world of the body—the child experiences as not part of the perfect ideal. Spontaneity—just the natural anger or natural joy even, or the natural love of rocks and mud—is blocked, and the child gets the idea on some level that he or she is unlovable. &#8220;Whoever I am in the reality of my being is not lovable,&#8221; the child concludes.</p>
<p>Natural being is repressed, and performance becomes everything. In any given situation a person subject to this repression will figure out whom to please and then perform in order to please that person, and their own reality is not present in the performance. People begin to live for an ideal—there&#8217;s nothing else to live for. But if you are living for an ideal, and driving yourself as hard as you can to be perfect—at your job or as a mother or as the perfect wife—you lose the natural, slow rhythm of life. There&#8217;s just a rushing, trying to attain the ideal. The slower pace of the beat of the earth, the state where you simply <em>are</em>, is forgotten.</p>
<p><strong>P</strong>: It was forgotten long ago, really.<br/>
<strong>MW</strong>: Long ago. The parents have forgotten it, and the grandparents have forgotten it. It&#8217;s a cultural situation. In its worst form, it&#8217;s what happened in Nazi Germany. They sought to create a race of supermen, and they were guided by an ideal of this kind. Anything that did not fit in with that rigid concept was killed. I am now in the position to hear the dreams of people suffering from subjection to this kind of ideal, and their dreams are full of Nazi concentration camps. They are living their lives in a Nazi concentration camp. In these dreams, soldiers are killing all the women, baby girls are being raped, animals and women are having their limbs torn off. You see, the instinct is being distorted as well.</p>
<p>In the feminine side of our being is a much slower, less rational side, a part that moves in a much more spontaneous, natural, and receptive way, a part that accepts life as it is without judgment.</p>
<p>For me, <em>perfection </em>is a patriarchal word that splits everything into contraries: black or white. You are then living in constant conflict, and integration is not possible. Even the language is split, so that I find people who cannot endure words such as <em>masculine </em>and <em>feminine.</em> They go into a rage at the word <em>masculine,</em> or a word like <em>penetration, </em>or words like <em>phallic thrust, </em>because they have been so outraged by what they call &#8220;the masculine principle.&#8221; I don&#8217;t call it the masculine principle; I call it the power principle—that&#8217;s what it really is. But certainly, in the patriarchy of the business world and in many homes, what&#8217;s operating is power—&#8221;You be like I want you to be,&#8221; and &#8220;I love you so much that I know exactly what you ought to be,&#8221; and &#8220;You will do it, or I will not accept you. I will reject you.&#8221; And so people are living in terror of rejection.</p>
<p><strong>P</strong>: It leads to compulsive behavior, and then the fury at the denial of most of themselves is projected back out onto their parents?<br/>
<strong>MW</strong>: Or on to men, or on to the culture. People think of the culture as being violent—they have a great fear of violence, but the violence is inside as well. They are afraid of what would happen if they let that rage out. They feel they would actually destroy other people if they did, so they have to keep it down.</p>
<p><strong>P</strong>: Is the root of this situation a mental one? It seems to come from an idea in the mind that compels people to live according to a certain picture of themselves.<br/>
<strong>MW</strong>: It&#8217;s an image of what life should be but is not. So it&#8217;s worship of an illusion. It simply is not real. You can see that with an anorexic, for example. She has an image of what her body should be, and she treats herself as a Nazi officer would have treated her in a concentration camp. She kills her femininity in order to force herself into a rigid ideal, which is delusion.</p>
<p><strong>P</strong>: The taking in of this ideal from the outside is so destructive to the individual—and yet it is taken in and embraced with gusto. Why do we embrace it if it is so self-destructive and causes so much suffering?<br/>
<strong>MW</strong>: If you are raised in a home that is based on the power principle, that&#8217;s the only reality you know. You have no other world to judge by. Terrified of being left alone, the only reality you understand is pleasing other people, and you have within yourself no individual standpoint. You don&#8217;t even know such a thing exists—that&#8217;s the tragedy. And then you treat other people the way you were treated, so you raise your kids the same way. You know it&#8217;s all wrong that essentially you are not happy, but you have no other model for reality, so the pattern is repeated.</p>
<p><strong>P</strong>: Is there anyone who is really free from this? No matter what, the parent will always have some idea of what the child ought to be like.<br/>
<strong>MW</strong>: Well, I&#8217;m sure there are some parents who can love the child for who the child is.</p>
<p><strong>P</strong>: They would have to be parents who have first of all been able to love themselves.<br/>
<strong>MW</strong>: That&#8217;s right. That&#8217;s where it starts. You have to forgive yourself first for being human, because to be human is to have lots of faults; so you have to forgive, and then the love flows in.</p>
<p><strong>P</strong>: That&#8217;s interesting because our next issue is entitled &#8220;Forgiveness.&#8221;<br/>
<strong>MW</strong>: It&#8217;s the crucial word. If you are brought up on ideals but know you have human failings and unacceptable qualities, you have to forgive yourself for being human, and it is through this forgiveness that you forgive others. But that is so difficult to do in our society, because we are not being loved for ourselves so we hide our worst faults.</p>
<p>Even in analysis, we will hide our worst faults, and if we begin to sense that we are being loved, even with all our ugliness and darkness, there is an immense fear and resistance, because we feel vulnerable, and suddenly the word <em>trust </em>starts to come in. And we are terrified of trust; we are terrified to make ourselves vulnerable. So the move into forgiveness is an immense leap. People will move to a point of trust, and then the unconscious reaction is one of terror, because they are wide open, they can be struck down. So then you have to wait. And there&#8217;s another opening to more love, and then again the terror comes in. And it&#8217;s the body that&#8217;s terrified. Many people begin to realize at that point that their body was rejected. If they engage in depth massage or inner work in the body, the agony of the body begins to come up.</p>
<p><strong>P</strong>: I&#8217;m trying to envisage this process going on outside of analysis. Could it?<br/>
<strong>MW</strong>: Sure.</p>
<p><strong>P</strong>: In a relationship with someone? So often the situation is unconscious; how do you begin to shed light on it?<br/>
<strong>MW</strong>: Many of the letters that I receive are from people who are not in analysis, but they say &#8220;Thank God for this light on what I&#8217;m trying to do. I could never see the meaning of what I was trying to do, but now I think I have some idea.” They are beginning to realize that they live trying to please others. They are trying to start to live from who they are, what their needs are, what their real fears are, what their real emotions locked in their muscles are. They are trying to experience themselves as body and soul, so that others will have to respond to them in their own reality. And that takes love. You may not like what the person is saying to you at all, particularly if you have thought of them in a certain way and all of a sudden they start saying things they never said in their lives before. If, for example, they start expressing rage or contempt, it can be very threatening. But I think that&#8217;s where it starts. The person acts more and more from his or her own individual standpoint. Now that standpoint will change constantly. Gradually you become conscious of the emotions in the body supporting what you are saying, and you experience them as having substance. Instead of just speaking from the neck up, you discover what&#8217;s in the body. It seems a lot of people are cut off at the neck, so that they talk from the head. Meanwhile, something completely different can be going on below the neck. There&#8217;s a real split inside.</p>
<p><strong>P</strong>: What you have called &#8220;inner civil war. &#8221;<br/>
<strong>MW</strong>: Inner civil war. And that&#8217;s why so many people try to drown themselves in the addiction. As soon as the rage begins to come up, they start eating or drinking or spending money, or they turn to sex or an obsessive relationship. Or gambling, or TV. Anything that will block out consciousness. The addictive substance acts as a soporific, and gradually they sink into unconsciousness.</p>
<p>From my point of view, in each case you have to try to figure out what the addictive substance means symbolically. Otherwise, it will hold an almost religious significance. Now that most people do not have a religious focus, the religious focus will go on to something material. They may think it&#8217;s food they want, for example, because they experience themselves as starving. Well, the soul is starving; it&#8217;s true, because it&#8217;s not being recognized, and it&#8217;s being continually starved. They then try to feed it with food, which usually symbolizes the loving mother who can accept them as they are.</p>
<p><strong>P</strong>: And you see different substances as having different symbols? Alcohol?<br/>
<strong>MW</strong>: Spirit, the longing for the light; whereas food grounds you, puts you back in the body, alcohol will take you out into the light. I think the positive side of addiction is that many addicts are profoundly religious people. They have immense energy, and they are not satisfied with the world as it is. They think it is a dreadfully cruel, ruthless place, and they want meaning in their lives.</p>
<p><strong>P</strong>: So perhaps they feel the need more acutely than others.<br/>
<strong>MW</strong>: Because they have such a driving energy. And they want a god. Now they&#8217;d never say that, but they want something bigger than the bread-and-butter world. If that&#8217;s all there is, it&#8217;s meaningless. If life is nothing more than driven work, for example, it is not worth living. The alcohol takes them out of the mundane world, temporarily—and then, of course, ultimately it takes them into unconsciousness.</p>
<p><strong>P</strong>: It has always seemed to me that addiction had the elements of both avoidance and substitution.<br/>
<strong>MW: </strong>Yes. The avoidance would be the avoidance of the inner civil war, and it&#8217;s also an avoidance of reality. Reality is too painful if the bottom line is that I am not lovable, that I will be rejected if I am who I am. That is an unbearably painful recognition.</p>
<p><strong>P</strong>: But different from the need for another level that you just spoke of.<br/>
<strong>MW: </strong>Yes. One side of it is fear. The other side is that I am looking for a deeper reality.</p>
<p><strong>P</strong>: In your book you write that many people are driven to addiction because &#8220;there is no collective container for their natural spiritual needs.&#8221;<br/>
<strong>MW: </strong>It used to be there in the church, for example, where people would enter into the sacred world, surrender to it, leave the sacred world, and take that energy back to the profane world. But they had something to take with them; they had a meaning. Their suffering was given meaning. You can&#8217;t live with meaningless suffering. So you have avoidance—addicts do not live in the here-and-now. They are always going to stop drinking next Monday, or they&#8217;re going to stop eating next Monday, but meanwhile eat as much as they can between now and Monday. Everything is going to be all right in the future … but here and now? They are never where they are; they are always running, or dreaming about the wonderful past, or the wonderful future. So they are never in the body. The body lives in the present. The body exists right now. But an addict is not in the body, so the body suffers. Uninhabited. And there&#8217;s where that terrible sense of starvation comes from.</p>
<div id="attachment_6392" style="width: 613px" class="wp-caption alignleft"><a href="https://parabola.org/wp-content/uploads/2017/06/cristina-sitja-rubio-for-Ascent-Magazine.jpg"><img class="size-full wp-image-6392" src="https://parabola.org/wp-content/uploads/2017/06/cristina-sitja-rubio-for-Ascent-Magazine.jpg" alt="Photograph of Marion Woodman by Cristina Sitja Rubio" width="603" height="326" srcset="https://parabola.org/wp-content/uploads/2017/06/cristina-sitja-rubio-for-Ascent-Magazine.jpg 603w, https://parabola.org/wp-content/uploads/2017/06/cristina-sitja-rubio-for-Ascent-Magazine-300x162.jpg 300w" sizes="(max-width: 603px) 100vw, 603px"/></a><p class="wp-caption-text">Photograph of Marion Woodman by Cristina Sitja Rubio</p></div>
<p><strong>P</strong>: The fact that the whole culture is in an addictive state interests me in terms of this lack of meaning. It is as though there is a fundamental human need for meaning that can be as strong as instinctive needs. What could meet that need for those who are alienated from the traditional churches?<br/>
<strong>MW: </strong>Well, I think there are two things here. If you imagine the uninhabited body as sort of an empty hole, you see people try to fill it in different ways. But the soul in the body is left empty. My answer to that is that the real food of the soul is metaphor. The whole world of dreams is a metaphorical, symbolic one. Religion is based on symbol. Art, music, poetry, the whole creative world—the world of the soul—is based on it.</p>
<p><strong>P</strong>: So there is a faculty within that understands this world—that lives on it, in fact.<br/>
<strong>MW</strong>: It lives on it—it is as important as food. We simply must have access to that symbolic realm, because we are not animals only, and we are not gods, only. Somehow there has to be a bridge between the animal and the divine within, and that is the symbol. Children understand this. They love fairy tales, for example. But in our culture, these are taken away from them very early on. The world of the imagination is repressed, and the soul is left crying.</p>
<p><strong>P</strong>: There is an enormous price to pay to keep all of that down.<br/>
<strong>MW</strong>: It won&#8217;t be held down. Eventually you&#8217;ll be faced with nightmare. Eventually it will come up. Or it will take a perverse route and say &#8220;Give me spirit,&#8221; and instead of understanding this symbolically, people interpret it concretely: and they start to drink alcohol, which is a concretization of that longing.</p>
<p><strong>P</strong>: There&#8217;s something very hopeful in it when you look at it that way!<br/>
<strong>MW</strong>: I like working with addicts, because they are desperate and they know there is something really wrong. A lot of them wish they were dead. They are on a self-destructive course, and they know it. The world as it is is intolerable, and their lives are intolerable, because they aren&#8217;t really living their own lives.</p>
<p><strong>P</strong>: It seems like more than a problem to &#8220;fix.&#8221; It seems to have a very creative aspect.<br/>
<strong>MW</strong>: It does. Death and resurrection. And they do go through the death. What I see in a broader sense is that the feminine principle, which for centuries has been so denied in our culture, is forcing its way, her way, back in again. If you&#8217;re an addict, you have got to come to terms with the feminine principle. You&#8217;ve got to feel that slow rhythm—the rhythm of the earth is slow—you have to feel that slowing down, you have to quiet the soul, and you have to surrender, because eventually you have to face the fact that you are not God and you cannot control your life.</p>
<p><strong>P</strong>: Something has to surrender; something has to let go and give up.<br/>
<strong>MW</strong>: Power.</p>
<p><strong>P</strong>: Now, in most of us who are power-possessed, the instincts governed by our feminine side are pretty primitive. Whatever is repressed in childhood is not very developed. So it comes out in very violent ways—at first, or forever?<br/>
<strong>MW</strong>: At first it will come out in very primitive ways, very challenging ways, and you will find yourself acting like a three-year-old: &#8220;These are my rights.&#8221; People who are trying to find themselves can have very bad manners. If they were in their polite persona, they would never act that way. When that little girl starts to come out, she is wild. But she has to come out.</p>
<p><strong>P</strong>: So the feminine is not just the slow benevolent rhythms of the earth—there is also the dark side of the feminine.<br/>
<strong>MW</strong>: The dark side of the feminine is vicious; it&#8217;s a killer.</p>
<p><strong>P</strong>: The devouring mother, Kali …<br/>
<strong>MW</strong>: Yes. Men are terrified of her—and so are women. And that side comes up—that&#8217;s what&#8217;s so complicated about it—that side comes up along with the loving, Great Mother. If you&#8217;re trapped in Kali, you are literally paralyzed. You wake up in the morning, and your body just doesn&#8217;t want to move. Here we have the Medusa that turns people to stone. If they try to do anything creative they become frozen. Or petrified. And that&#8217;s real. For many people who are trying to do something from themselves for the first time in their life, as soon as that urge is felt and they really start to make a move, the dark mother appears and there is an immense battle. But you have to just keep talking to her, and realize what&#8217;s happening, and not give up. It takes courage and strength.</p>
<p><strong>P</strong>: What is it in people that can face all of those things? The ego is involved in the repression. Is it the ego that can see what is going on? What is it in us? Obviously we have the capacity to do it.<br/>
<strong>MW</strong>: Yes. It would be ego ultimately. But most people have to work very hard to build an ego. Most people are operating on the persona, which is the showpiece, the masquerade. They are performing—they aren&#8217;t in touch with their real feelings, and in a given situation, they don&#8217;t know if they are angry or if they want to cry. They are unhappy about not being able to express their emotions and also terrified to do so, because expressing them has led to rejection.</p>
<p><strong>P</strong>: So the ego is really the vehicle of consciousness?<br/>
<strong>MW</strong>: It is ego that can recognize what the feelings are, what the inner needs are. From a Jungian point of view, the unconscious is a vast sea where all the complexes are just floating around like onions: mother, father, hero, young child. On the underside is the collective unconscious, on the upper side is the collective in the world, and at the heart of all this there is a pinpoint called the ego, which is trying to filter what&#8217;s coming through from the unconscious while at the same time trying to deal with the collective. The ego is a filter system that relates to all of reality. But considering the immense buffeting that it&#8217;s getting from both the unconscious and consciousness, it has a difficult job. It takes a lot of patience to build a strong ego. But the stronger the ego is and the more flexible it is, the more it can allow to come through from the unconscious—and that&#8217;s where the real wisdom is. But ego is partly in the unconscious and partly in consciousness. It tells us what is real and what is not real. If you didn&#8217;t have an ego, you might think you were Christ, for example. If the place of the ego is taken over, one becomes possessed.</p>
<p>Actually that is what happens in an addictive state—you become possessed, and the ego is not strong enough to prevent this from happening, even though you know you are destroying yourself. There isn&#8217;t sufficient ego strength to resist. So the complex takes over. But even there, it could be that the complex is acting out of a longing for the light, or consciousness. As a matter of fact, I see the repression of the feminine principle as the biggest problem on the planet, and since the planet has become a global village, power alone just isn&#8217;t going to work any more. We will destroy ourselves. So I have enough faith to believe that the feminine is forcing her way into consciousness by means of these addictions. It changes lives, and it could change the whole culture.</p>
<p><strong>P</strong>: We were just talking about how there are two aspects of this feminine force, positive and negative.<br/>
<strong>MW</strong>: When I&#8217;m talking about the feminine, I&#8217;m not talking about a mother principle. Certainly the Great Goddess is a part of this archetype—she is matter, the body. But symbolically the mother principle is based on a full breast giving to a hungry child. The mother has to give, and the child has to take. And this experience, too, can become contaminated by the power principle. Many children fall into an immense guilt, because they don&#8217;t want to take. But if the mother has identified with the mother principle, the child has to take from her, or else, who is she? The feminine principle, however, is not limited to that.</p>
<p><strong>P</strong>: What you just described is a distortion of the feminine?<br/>
<strong>MW</strong>: Well, it&#8217;s unconscious. No mother would admit she is operating on a power principle when she&#8217;s giving milk to her baby. And on the one hand she isn&#8217;t, she&#8217;s nourishing. But if the stage is reached where the child no longer needs her and says &#8220;Look, I don&#8217;t want your orange juice,&#8221; and the mother is annihilated by that, then power, or the need for control, is involved. And that causes a distortion of the mother-child relationship, because the child is trapped in guilt.</p>
<p>Feminine consciousness rises out of the mother, and you have to be grounded in that, because without it you&#8217;d just be blown away by spirit. Feminine consciousness, as I see it, means going into that grounding and recognizing there who you are as a soul. It has to do with love, with receiving—most of us in this culture are terrified of receiving. It has to do with surrendering to your own destiny, consciously—not just blindly, but recognizing with full consciousness your strengths, your limitations. It gets into a much broader area, because a man&#8217;s body is also feminine—all matter is feminine. We are talking about a masculine principle and a feminine principle—we are not talking about gender. Men are even farther out of their bodies than women, it seems to me. I&#8217;ve seen men in body workshops where a relaxation exercise is being tried, and the men&#8217;s bodies are so often terribly rigid— to the point where they cannot lie flat on the floor, the muscles are just chronically locked—trying to be good little boys. They can&#8217;t let the muscles relax. If you think of matter as an aspect of the feminine principle another dimension is revealed.</p>
<p><strong>P</strong>: The masculine principle—or spirit—can&#8217;t live anywhere except in the body. It has to be received by something.<br/>
<strong>MW</strong>: Exactly—it has to be received. And there&#8217;s where consciousness comes in. You can&#8217;t put spirit into dense matter. Matter is dark; it&#8217;s obtuse. There has to be a consciousness to receive spirit. The way I&#8217;m understanding it—more and more from dreams—is that consciousness exists in matter, and that consciousness opens to receive spirit.</p>
<p><strong>P</strong>: It develops in the process of being open to the materiality of my body, and emotions, and thoughts, and so on?<br/>
<strong>MW</strong>: By being aware of it, yes, and also by being aware of the world of symbol.</p>
<div id="attachment_6393" style="width: 650px" class="wp-caption alignright"><a href="https://parabola.org/wp-content/uploads/2017/06/marion-dancing.in_.the_.flames2.jpg"><img class="size-full wp-image-6393" src="https://parabola.org/wp-content/uploads/2017/06/marion-dancing.in_.the_.flames2.jpg" alt="Still from Marion Woodman: Dancing in the Flames" width="640" height="352" srcset="https://parabola.org/wp-content/uploads/2017/06/marion-dancing.in_.the_.flames2.jpg 640w, https://parabola.org/wp-content/uploads/2017/06/marion-dancing.in_.the_.flames2-300x165.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"/></a><p class="wp-caption-text">Still from <a href="http://bullrushpictures.com/project/dancing-in-the-flames/"><em>Marion Woodman: Dancing in the Flames</em></a></p></div>
<p><strong>P</strong>: Where did the power principle come from? Is it a distortion of spirit?<br/>
<strong>MW</strong>: Very distorted—and we have to remember that women are trapped in this power principle just as much as men. Matriarchs are very often more authoritarian than men. What I would say is that in the hero-consciousness of the Greeks, the hero was fighting unconsciousness and trying to get a little glimmer of consciousness. For two thousand years there has been an attempt to become more and more conscious, and the hero archetype has ruled—in the Western world, anyway.</p>
<p><strong>P</strong>: But you&#8217;re not speaking of a very developed, complete form of consciousness, are you?<br/>
<strong>MW</strong>: Absolutely not, because it fell under the sway of an unconscious desire for power. In terms of the evolution of our culture, the worship of goddesses in the prehistoric past gradually shifted to the worship of gods—a movement from lunar to solar consciousness. Now what&#8217;s happening is that people are conscious of the power of the mother and the father complexes, and they are saying, &#8220;Who am I?&#8221; We are moving into an adolescent period, leaving behind the power of those two great archetypes and trying to move into what in an individual life looks like adolescence; and adolescents are pretty confused. They are dependent on the parents, and they don&#8217;t want to be. And we are trapped by the complexes. We know what we&#8217;re trapped in, and we want to get out. So we keep falling back in, and pulling out. That conflict is going on. It happens in the individual as he or she matures, and I see it in terms of the macrocosm as well.</p>
<p><strong>P</strong>: So you see this as a critical point in history.<br/>
<strong>MW</strong>: Absolutely; if we don&#8217;t make the critical transition into adulthood, we may very well destroy ourselves. We are adolescents with a hydrogen bomb and without a sense of the love that can use that energy creatively. I would say, however, that the addiction keeps a person in touch with the god—what I mean by this is that as in AA, for example, the first thing you have to admit is that you can&#8217;t control your desire for alcohol, and you have to surrender to a higher power. At the very point of the vulnerability is where the surrender takes place—that is where the god enters. The god comes in through the wound. If you&#8217;ve ever been an addict, you know that you can always be an addict again, so it&#8217;s at that point that the energy, if opened to, becomes available again and again.</p>
<p><strong>P</strong>: Something has to give up in order for that to come in.<br/>
<strong>MW</strong>: Yes, here again we are back to the idea of consciousness in the body that has to open to spirit.</p>
<p><strong>P</strong>: We spoke of addiction, for example to alcohol, where the alcohol represents on a low level the spirit. What happens when the addiction is taken away? Where does it go?<br/>
<strong>MW</strong>: I do think it&#8217;s possible, with an addiction, to start living your life in terms of negatives: &#8220;I won&#8217;t drink.&#8221; And the danger, with some alcoholics at any rate, is that they get stopped on &#8220;I will not drink.&#8221; But you can&#8217;t live your life in those terms. They are still obsessed with alcohol—it&#8217;s still going on. It&#8217;s true of any kind of addict. You may stop the addictive behavior, but as long as your mind is in that rut, it&#8217;s still trapped.</p>
<p><strong>P</strong>: So the surrender to a &#8220;higher power&#8221; needs to continue, the openness needs to continue beyond the initial phase of stopping the addictive behavior.<br/>
<strong>MW</strong>: I think the members of AA understand this very well—you have to go through those Twelve Steps. Every addictive person has to keep working at it every day. That&#8217;s what I mean about addiction keeping you in close contact with the god. You have to be careful not to make another addiction. One needs to hold that container open and live life rich and full.</p>
<p><strong>P</strong>: I don&#8217;t think there is anyone who doesn&#8217;t have areas of addiction in them.<br/>
<strong>MW</strong>: Certainly most people do.</p>
<p><strong>P</strong>: If there are, it doesn&#8217;t happen by itself, does it?<br/>
<strong>MW</strong>: It doesn&#8217;t happen by itself, I agree. And no one is entirely free.</p>
<p><strong>P</strong>: Even if they feel quite innocent of addiction of any kind—even if it&#8217;s not overt.<br/>
<strong>MW</strong>: You have to keep growing to the day you die. Otherwise you regress. There&#8217;s no such thing as stasis.</p>
<p><strong>P:</strong> This idea of stasis is one of the ideas that has interested us in this issue. There&#8217;s no such thing as stasis, and yet there seems to be a tremendously strong wish to stay where one is, and not to move. Why?<br/>
<strong>MW</strong>: It&#8217;s fear. You see in addicts the compulsion to wish to keep things fixed. They are natural lovers of ritual. They create their own rituals, and the addiction will take place around that ritual. But it&#8217;s a perverted ritual—it carries them into unconsciousness instead of into consciousness. It&#8217;s a perverted religion, it really is. A ritual should take you into a much broader, richer experience, and every time you go through a ritual you should contact that deepest, divine part of yourself and open to something new. If the ritual leads you into unconsciousness, you regress and become more and more deeply trapped in rigidity. If you have no personal standpoint and no boundaries, you don&#8217;t dare to open.</p>
<p><strong>P</strong>: It&#8217;s almost as though there is an ontological imperative to grow—and if you don&#8217;t, as you say, there is no standing still, only regression.<br/>
<strong>MW</strong>: You slip back or you die.</p>
<p><strong>P</strong>: I think as people get older, it starts to become evident that either they become more developed or they become caricatures of themselves. It seems that many people are suffering from a refusal of the fact that they have to grow.<br/>
<strong>MW</strong>: We&#8217;re back to the fear of annihilation again. People are terrified of death.</p>
<p><strong>P</strong>: So they&#8217;ll commit suicide first.<br/>
<strong>MW</strong>: Yes, they will. It&#8217;s true. Life is a series of deaths and rebirths. You outgrow patterns, you outgrow people, you outgrow work. But if you are frightened and do not have a flexible personality, when you have to face the death of what you&#8217;ve always known, you are pitched into terror. That&#8217;s where the addiction will really hit. Some people will cure themselves of an addiction, and then ten years later their husband or wife will die, and they have to go on to a new life and they are terrified. They have to retire, or they have to go to a new job, and the fear comes in. Well, they have to let the past die and move into a new life, or what can happen is that they turn to the old addiction. And the addiction will throw them into unconsciousness. They can&#8217;t make the move, so they will get back into the addictive object or behavior and throw themselves into unconsciousness.</p>
<p>What is so interesting about that, is that they will so often repeat their own birth pattern. By which I mean that you can think about death and rebirth in terms of a birth canal: you are going to say good-bye to the womb and go into a new life. When people enter that &#8220;birth canal,&#8221; they repeat the original birth trauma.</p>
<p><strong>P</strong>: This is different for different people?<br/>
<strong>MW</strong>: Oh, of course. People who are born premature will try to go ahead of themselves: they&#8217;ll always be two or three steps ahead of where they really are. Caesarean births are terrified of confrontation, usually. They&#8217;ve never confronted the initial struggle. People whose mothers were drugged are the ones most likely to fall into an addiction. They tend to be quite passive—waiting for someone to do something at a moment of difficulty. But the fear is the outstanding thing—though it can take any number of bodily symptoms.</p>
<p><strong>P</strong>: How, in that state of terror, does one hold oneself open, realizing that its simply one part, not all of you?<br/>
<strong>MW</strong>: It&#8217;s very important to realize it&#8217;s only a part. And I think that most people in those birth passages do need support. It&#8217;s very painful, and a really good friend, or several, can really help—even though you have to do your own work alone, too.</p>
<p><strong>P</strong>: This is only one part of really difficult and serious work on oneself that needs to go on. I think it is carried on in living religious traditions and, in recent times, partly in analysis. But analysis is expensive, and many people today feel estranged from religion. How much of this serious work can go on outside of a structure and without contact with someone who knows more than you do, who is more developed than you are? Can a person on their own go very far toward this openness? Certainly the world around us doesn&#8217;t seem to be of much help.<br/>
<strong>MW</strong>: Do you know the story of the hundredth monkey? I can&#8217;t tell it to you exactly, but it concerns a situation that was observed on a group of islands near Japan where a few monkeys began washing potatoes before eating them. While the younger ones quickly took up this practice, the older members became more and more frightened and restless. Eventually a few more began till the &#8220;hundredth monkey&#8221; started. A sort of critical level was achieved, and then, not only all the monkeys on that island, but all the monkeys on the other islands, unconnected, started washing their potatoes as well.</p>
<p><strong>P</strong>: Here we get into deep water!<br/>
<strong>MW</strong>: It&#8217;s an amazing thing, but when one person makes the breakthrough, a movement starts in other people&#8217;s unconscious. I think that there is such a thing as a cultural move toward consciousness. Certainly when one person in a room is more conscious, it changes the consciousness of everyone in that room. And in a family, if one person is coming into consciousness, everyone in the household is going to be changed.</p>
<p>Something is happening on a large scale—there are radical changes in male-female relationships, and there is an enormous interest in spirit and matter in the fields of science, psychology, and biology. I think many people are doing a lot of inner work; they are really trying to understand what is going on inside themselves. A lot of people are using dance to try to connect with the body. There is an interest in painting, in creating for yourself, in contacting nature. More and more people are trying to save nature from patriarchal exploitation. I know many people who are keeping journals. Many people are writing down their dreams and reconnecting with their inner self. They are questioning and bringing themselves to consciousness, and no matter how they are doing it, they are contacting that symbolic world. That&#8217;s how I see it. And without that, the addicts are right, life isn&#8217;t worth living. ♦</p>
</div> 
</div>  
<footer class="entry-footer">
<div id="sharelinks" class="share-icons">
<h6>Share this Entry</h6>
<a data-toggle="tooltip" title="Share this Entry on Facebook" rel="external" class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https://parabola.org/?p=6385"><i class="fa fa-facebook"></i>Facebook</a><a data-toggle="tooltip" title="Share this Entry on Google+" rel="external" class="googleplus" href="https://plus.google.com/share?url=https://parabola.org/?p=6385"><i class="fa fa-google-plus"></i>Google+</a><a data-toggle="tooltip" title="Tweet this Entry on Twitter" rel="external" class="twitter" href="http://twitter.com/home?status=Worshipping+Illusions%3A+An+Interview+with+Marion+Woodman:https://parabola.org/?p=6385"><i class="fa fa-twitter"></i>Twitter</a><a data-toggle="tooltip" title="Pin this Entry on Pinterest" rel="external" class="pinterest" href="http://pinterest.com/pin/create/button/?url=https://parabola.org/?p=6385&amp;media=https://parabola.org/wp-content/uploads/2017/06/emil-nolde-dance-around-the-golden-calf-1910.jpg"><i class="fa fa-pinterest"></i>Pinterest</a><a data-toggle="tooltip" title="Share this Entry on LinkedIn" rel="external" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://parabola.org/?p=6385&amp;title=Worshipping+Illusions%3A+An+Interview+with+Marion+Woodman"><i class="fa fa-linkedin"></i>LinkedIn</a><a data-toggle="tooltip" title="Stumble this Entry on StumbleUpon" rel="external" class="stumbleupon" href="http://www.stumbleupon.com/submit?url=https://parabola.org/?p=6385&amp;title=Worshipping+Illusions%3A+An+Interview+with+Marion+Woodman"><i class="fa fa-stumbleupon"></i>StumbleUpon</a><a data-toggle="tooltip" title="Share this on Reddit" rel="external" class="reddit" href="http://reddit.com/submit?url=https://parabola.org/?p=6385&amp;title=Worshipping+Illusions%3A+An+Interview+with+Marion+Woodman"><i class="fa fa-reddit"></i>Reddit</a><a data-toggle="tooltip" title="Share this Entry via Email" rel="external" class="email" href="/cdn-cgi/l/email-protection#635c101601090600175e340c11100b0a13130a0d04482a0f0f16100a0c0d1046502248220d482a0d170611150a061448140a170b482e02110a0c0d48340c0c070e020d45020e1358010c071a5e340c11100b0a13130a0d04482a0f0f16100a0c0d1046502248220d482a0d170611150a061448140a170b482e02110a0c0d48340c0c070e020d590b17171310594c4c13021102010c0f024d0c11044c5c135e55505b56"><i class="fa fa-linkedin"></i>Email</a>
</div>
<div class="tb-related-posts"><h3 class="related-title">You May Also Enjoy</h3><div class="related-wrap"> <div class="relpost">
<a class="post-thumbnail medium" href="https://parabola.org/2016/08/01/to-feel-the-love-a-conversation-with-barry-svigals/">
<img src="https://parabola.org/wp-content/uploads/2016/08/Main-Entry-Perspective-new-Sandy-Hook-School-1-400x266.jpg" alt="To Feel the Love: A Conversation with Barry Svigals" class="landscape medium-thumbnail" width="400" height="266" itemprop="image"/> </a>
<div class="rel-title-excerpt">
<a class="rel-title" href="https://parabola.org/2016/08/01/to-feel-the-love-a-conversation-with-barry-svigals/" title="To Feel the Love: A Conversation with Barry Svigals">To Feel the Love: A Conversation with Barry Svigals</a>
<div class="rel-excerpt"><p>In the beautiful woods of Newtown, Connecticut, a new elementary school is about to open. Pleasing to the eye and soul, this new school replaces the Sandy Hook Elementary School in which, on December 14, 2012, twenty young children and six adults were shot and killed [&#8230;]</p>
</div>
</div>
</div>
<div class="relpost">
<a class="post-thumbnail medium" href="https://parabola.org/2016/01/08/the-silent-guide-an-excerpt-from-an-interview-with-father-bede-griffiths/">
<img src="https://parabola.org/wp-content/uploads/2016/01/Untitled-1-3-400x266.jpg" alt="Father Bede Griffiths" class="landscape medium-thumbnail" width="400" height="266" itemprop="image"/> </a>
<div class="rel-title-excerpt">
<a class="rel-title" href="https://parabola.org/2016/01/08/the-silent-guide-an-excerpt-from-an-interview-with-father-bede-griffiths/" title="The Silent Guide, an Excerpt from an Interview with Father Bede Griffiths">The Silent Guide, an Excerpt from an Interview with Father Bede Griffiths</a>
<div class="rel-excerpt"><p>In 1986, Parabola conducted an interview with Father Bede Griffiths entitled “The Silent Guide” in our Spring issue: “The Witness.” [&#8230;]</p>
</div>
</div>
</div>
<div class="relpost">
<a class="post-thumbnail medium" href="https://parabola.org/2016/04/05/engines-of-our-nature-a-conversation-with-pauline-de-dampierre/">
<img src="https://parabola.org/wp-content/uploads/2016/04/11033069_10155261048020231_3289128792679900971_o-400x266.jpg" alt="“The weighing of souls,” detail from a Last Judgment tympanum at Autun Cathedral (Burgundy, France), c. 1130." class="landscape medium-thumbnail" width="400" height="266" itemprop="image"/> </a>
<div class="rel-title-excerpt">
<a class="rel-title" href="https://parabola.org/2016/04/05/engines-of-our-nature-a-conversation-with-pauline-de-dampierre/" title="Engines of Our Nature, a Conversation with Pauline de Dampierre">Engines of Our Nature, a Conversation with Pauline de Dampierre</a>
<div class="rel-excerpt"><p>“ … If a person were to stop all his outer and inner movements at a given moment in order to see what is acting in him, he would nearly always feel a tendency which [&#8230;]</p>
</div>
</div>
</div>
</div></div><div class="entry-meta"><span class="categories-links"><i class="fa fa-folder-open"></i><a href="https://parabola.org/category/conversations/" rel="category tag">Conversations</a></span><meta itemprop="image" content="https://parabola.org/wp-content/themes/wp-prosperity/bg18.jpg"></div>  </footer> 
</div>   </article> 
<nav class="pagination post-navigation">
<div class="nav-links">
<div class="alignright">
<a href="https://parabola.org/2017/06/09/the-unasked-question-retold-by-paul-jordan-smith/" title="The Unasked Question, Retold by Paul Jordan-Smith">
<span class="nav-link-text">The Unasked Question, Retold by Paul Jordan-Smith</span><i class="fa fa-chevron-right"></i>
</a>
</div>
</div> 
</nav> 
</div>
</main> 
 
<aside class="sidebar sidebar-narrow" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="text-11" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><a href="https://parabola.org/subscribe/"><img class="alignleft wp-image-5283 size-full" src="https://parabola.org/wp-content/uploads/2017/01/Parabola-Subcribe-GIFSMALL.gif" width="470" height="246"/></a></div>
</div></section><section id="socialicons-widget-2" class="widget socialicons"><div class="widget-wrap"><h2 class="widget-title widgettitle">Connect</h2>
<div class="textwidget grayscale square">
<p>We'd love to connect with you on any of the following social media platforms.</p>
<div class="subicons site-icons">
<a data-toggle="tooltip" data-placement="bottom" class="subicon rss" rel="external" title="RSS Feed" href="https://parabola.org/feed/"><i class="fa fa-rss"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon twitter" rel="external" title="Connect on Twitter" href="https://twitter.com/ParabolaMAG"><i class="fa fa-twitter"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon facebook" rel="external" title="Connect on Facebook" href="https://www.facebook.com/Parabola.Magazine"><i class="fa fa-facebook"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon googleplus" rel="external" title="Connect on Google+" href="https://plus.google.com/111441720782905925000/posts?rel=author"><i class="fa fa-google-plus"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon instagram" rel="external" title="Connect on Instagram" href="https://www.instagram.com/parabolamagazine/"><i class="fa fa-instagram"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon tumblr" rel="external" title="Connect on Tumblr" href="http://parabola-magazine.tumblr.com/"><i class="fa fa-tumblr"></i></a>
</div></div></div></section><section id="ajdg_bnnrwidgets-6" class="widget ajdg_bnnrwidgets"><div class="widget-wrap"><ul><li> </li></ul></div></section><section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h2 class="widget-title widgettitle">Categories</h2><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="99">Book Reviews</option>
<option class="level-0" value="187">Classroom</option>
<option class="level-0" value="74">Conversations</option>
<option class="level-0" value="51">Current Issue</option>
<option class="level-0" value="166">Epicycles</option>
<option class="level-0" value="52">Essays</option>
<option class="level-0" value="372">Film Reviews</option>
<option class="level-0" value="40">Notes</option>
<option class="level-0" value="347">PARABOLA in Translation</option>
<option class="level-0" value="10">Photography</option>
<option class="level-0" value="509">Podcast</option>
<option class="level-0" value="508">Podcasting</option>
<option class="level-0" value="71">Poetry</option>
<option class="level-0" value="126">Recent Back Issues</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="232">Web Exclusives</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://parabola.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div></section><section id="text-9" class="widget widget_text"><div class="widget-wrap"><h2 class="widget-title widgettitle">Support Us</h2> <div class="textwidget"><p><a style="color:#ffffff; background:#a81b1a;" class="button sc  default" href="https://store.parabola.org/make-a-donation-p164.aspx" target="_blank"> Make a Donation</a></p>
<p>Help support <em>Parabola</em> by making a tax-deductible donation. Your support is deeply appreciated. <a href="https://parabola.org/support-parabola/">Read More »</a> </p>
</div>
</div></section><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form method="get" class="search-form clearfix" action="https://parabola.org/">
<label><span class="screen-reader-text">Search for: </span></label>
<i class="fa fa-search"></i>
<input type="text" class="search-field" placeholder="Enter Search Terms" value="" name="s" title="Enter Search Terms"/><input type="submit" class="search-submit" value="Search"/>
</form></div></section> </aside> 
</div> 
</div> 
</div> 
 
<footer class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<div class="subicons site-icons">
<a data-toggle="tooltip" data-placement="bottom" class="subicon rss" rel="external" title="RSS Feed" href="https://parabola.org/feed/"><i class="fa fa-rss"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon twitter" rel="external" title="Connect on Twitter" href="https://twitter.com/ParabolaMAG"><i class="fa fa-twitter"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon facebook" rel="external" title="Connect on Facebook" href="https://www.facebook.com/Parabola.Magazine"><i class="fa fa-facebook"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon googleplus" rel="external" title="Connect on Google+" href="https://plus.google.com/111441720782905925000/posts?rel=author"><i class="fa fa-google-plus"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon instagram" rel="external" title="Connect on Instagram" href="https://www.instagram.com/parabolamagazine/"><i class="fa fa-instagram"></i></a><a data-toggle="tooltip" data-placement="bottom" class="subicon tumblr" rel="external" title="Connect on Tumblr" href="http://parabola-magazine.tumblr.com/"><i class="fa fa-tumblr"></i></a>
</div><ul id="footernav" class="footer-nav-menu"><li id="menu-item-962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-962"><a href="https://parabola.org/">Home</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="https://parabola.org/advertising/">Advertising</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="https://parabola.org/subscribe/">Subscribe</a></li>
<li id="menu-item-965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="https://parabola.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"><a href="https://parabola.org/contact/">Contact</a></li>
</ul>
<div class="site-info hasnav">
© 2016 Parabola Magazine. Built by <a href="http://www.michaeldpollock.com/">Michael D. Pollock</a> & <a href="http://lukestorms.com/">Luke Storms</a>. </div>
</div> 
</footer> 
</div> 
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/parabola.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://parabola.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/parabola.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://parabola.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/parabola.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://parabola.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=6a7e6366cfb3813426f82c5f6afb5158'></script>
<script type='text/javascript' src='https://parabola.org/wp-content/themes/wp-prosperity/js/bootstrap.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://parabola.org/wp-content/themes/wp-prosperity/js/plugins.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://parabola.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://parabola.org/wp-content/themes/wp-prosperity/js/jquery.isotope.min.js?ver=5.26'></script>
<script type='text/javascript' src='https://parabola.org/wp-content/themes/wp-prosperity/js/jquery.infinitescroll.min.js?ver=2.0b2.120519'></script>
<script type='text/javascript' src='https://parabola.org/wp-content/themes/wp-prosperity/js/manual-trigger.js?ver=2.0b2.110617'></script>
<script type='text/javascript' src='https://parabola.org/wp-content/themes/wp-prosperity/js/jquery.isotope.sloppy-masonry.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://parabola.org/wp-content/themes/wp-prosperity/js/functions.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://parabola.org/wp-includes/js/wp-embed.min.js?ver=6a7e6366cfb3813426f82c5f6afb5158'></script>
<script type='text/javascript' src='https://parabola.org/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://parabola.org/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
 
<script type="text/javascript">
jQuery(document).ready(function(){ if(jQuery.fn.gslider) {
	jQuery('.gasdf-1').gslider({ groupid: 1, speed: 10000 });
} });
</script>
 
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<div id="backtotop"><i class="fa fa-angle-up fa-lg"></i></div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>